<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Amid pressure from Trudeau, Treaty Alliance vows to stand against Kinder Morgan pipeline expansion | Vancouver Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Amid pressure from Trudeau, Treaty Alliance vows to stand against Kinder Morgan pipeline expansion" />
<meta property="og:image" content="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/images/article/body/220916-emc-treatyalliance.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vancouverobserver.com/news/amid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" />
<meta property="og:site_name" content="The Vancouver Observer" />
<link rel="shortcut icon" href="/sites/all/themes/vanobs/images/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Amid pressure from Trudeau, Treaty Alliance vows to stand against Kinder Morgan pipeline expansion" />
<meta name="description" content="First Nations from the Maritimes all the way to Alberta who are among the 150 Nations in Canada and the US who have signed the Treaty Alliance Against Tar Sands Expansion  are standing stronger than ever with their brothers and sisters in BC and will do whatever it takes to continue delaying the Kinder Morgan tar sands pipeline and tanker proj" />
<meta property="og:description" content="First Nations from the Maritimes all the way to Alberta who are among the 150 Nations in Canada and the US who have signed the Treaty Alliance Against Tar Sands Expansion  are standing stronger than ever with their brothers and sisters in BC and will do whatever it takes to continue delaying the Kinder Morgan tar sands pipeline and tanker proj" />
<meta name="keywords" content="News,Bob Chamberlain,Justin Trudeau,Manitoba,ubcic" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://www.vancouverobserver.com/news/amid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" />
<meta property="og:url" content="https://www.vancouverobserver.com/news/amid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" />
<meta name="revisit-after" content="1 day" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="First Nations from the Maritimes all the way to Alberta who are among the 150 Nations in Canada and the US who have signed the Treaty Alliance Against Tar Sands Expansion  are standing stronger than ever with their brothers and sisters in BC and will do whatever it takes to continue delaying the Kinder Morgan tar sands pipeline and tanker proj" />
<meta property="twitter:site" content="VanObserver" />
<meta property="twitter:title" content="Amid pressure from Trudeau, Treaty Alliance vows to stand against Kinder Morgan pipeline expansion" />
<meta name="viewport" content="initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="alternate" type="application/rss+xml" title="News Feed" href="https://www.vancouverobserver.com/feeds/sections/15" />
<link rel="alternate" type="application/rss+xml" title="Vancouver Observer Main Feed" href="https://www.vancouverobserver.com/rss.xml" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/vancouverobserver.com/files/advagg_css/css_a55be527667fa542077bdb4e29ed64d1_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/vancouverobserver.com/files/advagg_css/css_403dc39ca2a48f71d648d183ed3c2f5a_0.css" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_f654c7ebf723c0191f26f1dad4931c81_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/search\/site":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-8757604-1",{cookieDomain:"auto"});ga("require","displayfeatures");ga("send","pageview")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.behaviors.views_ticker_fade=function(context){$("#views-ticker-fade-ticker_olympics").newsTickerFade()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){googletag.defineSlot('/1086440/News_Main_TopBox_300x600',[300,600],'gam-holder-News_Main_TopBox_300x600').addService(googletag.pubads());googletag.defineSlot('/1086440/News_Main_BottomBox_300x250',[300,250],'gam-holder-News_Main_BottomBox_300x250').addService(googletag.pubads());googletag.defineSlot('/1086440/News_Main_Pushdown_Banner_960x90',[960,90],'gam-holder-News_Main_Pushdown_Banner_960x90').addService(googletag.pubads());googletag.defineSlot('/1086440/News_Main_Leaderboard_728x90',[728,90],'gam-holder-News_Main_Leaderboard_728x90').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})
//--><!]]>
</script>
<!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('main');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right tax-News tax-Bob-Chamberlain tax-Justin-Trudeau tax-Manitoba tax-ubcic section-news  page-news-amid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion">
<div id="skip-link"><a class="element-invisible" href="#content">Skip to Content</a></div>
<header id="top-page">
<div id="top-page-inner">
<div id="block-google_admanager-superslot:Pushdown_960x90" class="block block-google_admanager odd top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-News_Main_Pushdown_Banner_960x90" class="gam-holder" style="width:960px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-News_Main_Pushdown_Banner_960x90');});</script></div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:Header_728x90" class="block block-google_admanager even top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-News_Main_Leaderboard_728x90" class="gam-holder" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-News_Main_Leaderboard_728x90');});</script></div> </div>
</div> 
</div>  </div>
</header>
<div id="page">
<header id="header">
<div id="header-region">
<div id="block-views-ticker_olympics-block_1" class="block block-views odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="view view-ticker-olympics view-id-ticker_olympics view-display-id-block_1 view-dom-id-e354f81cc28826c45fd0deb4e2813fef">
<div class="view-header">
Latest: </div>
<div class="view-content">

<div class='view view-ticker_olympics'><div class='view-content view-content-ticker_olympics'><div id='views-ticker-fade-container-ticker_olympics'><ul id='views-ticker-fade-ticker_olympics'><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/news/amid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" class="active">Amid pressure from Trudeau, Treaty Alliance vows to stand...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/directly-affected-new-film-everything-you-need-know-about-bc-s-pipeline-battle">Directly Affected: a new film with everything you need to...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/motown-time-capsule">&quot;Motown&quot; time capsule </a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/music/milky-chance-blossoms-commodore">Milky Chance &#039;blossoms&#039; at the Commodore </a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/dance/taiwans-legend-lin-sets-world-rites">Taiwan&#039;s Legend-Lin sets world to rites</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/psychiccycles/your-numerology-cycles-february-1-14">Your numerology cycles February 1–14</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/camelot-chromosomally-enriched">Camelot, chromosomally enriched</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/tags/homeless/temporary-modular-housing-homeless-vancouver-approved-franklin-street"> Temporary modular housing for homeless in Vancouver...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/new-films-annette-bening-isabelle-huppert-and-helen-mirren-one-them-not-so-good">New films with Annette Bening, Isabelle Huppert and Helen...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/hk-exile-pokes-chinese-finger-trap">HK Exile pokes into Chinese finger-trap</a></span> </span></li></ul></div></div></div>

</div>
</div> </div>
</div> 
</div> <div id="block-vo_blocks-1" class="block block-vo_blocks even header clearfix">
<div class="block-inner">
<div class="content">
<div id="site-logo"><a href="/"><span>Home</span></a></div> </div>
</div> 
</div> <div id="block-vo_blocks-7" class="block block-vo_blocks odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="http://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div><i class="icon-cancel social-hide"></i> </div>
</div> 
</div>  </div>
</header>
<nav id="navigation">
<div id="navigation-inner">
<div id="block-vo_blocks-14" class="block block-vo_blocks odd navigation clearfix">
<div class="block-inner">
<div class="content">
<div id="nav-trigger"><i class="icon icon-menu"></i></div><div class="menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
<ul class="menu"><li class="leaf first menu-mlid-54224"><a href="https://www.vancouverobserver.com/about" title="">About</a></li>
<li class="leaf menu-mlid-1563 has-children"><a href="/opinion" title=""><span class="tab">Opinion</span></a></li>
<li class="leaf menu-mlid-1517 has-children"><a href="/culture" title=""><span class="tab">Culture</span></a></li>
<li class="leaf menu-mlid-1518 has-children"><a href="/life" title=""><span class="tab">Lifestyle</span></a></li>
<li class="leaf menu-mlid-3803"><a href="/travel" title=""><span class="tab">Travel</span></a></li>
<li class="leaf menu-mlid-53514"><a href="/national" title=""><span class="tab">National</span></a></li>
<li class="leaf last menu-mlid-52708"><a href="/special-reports"><span class="tab">Special reports</span></a></li>
</ul></div>
<div id="search-trigger"><i class="icon icon-search"></i><i id="search-cancel" class="icon icon-cancel"></i></div><div id="header-search-form"><form action="/search/site" accept-charset="UTF-8" method="get" id="views-exposed-form-vo-search-page-1">
<div><div class="views-exposed-form">
<div class="views-exposed-widgets clear-block">
<div class="views-exposed-widget views-widget-filter-text">
<div class="views-widget">
<div class="form-item" id="edit-text-wrapper">
<input type="text" maxlength="128" name="text" id="edit-text" size="15" value="" title="Enter the terms you wish to search for." placeholder="Search" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-by">
<div class="form-item" id="edit-sort-by-wrapper">
<label for="edit-sort-by">Sort by: </label>
<select name="sort_by" class="form-select" id="edit-sort-by"><option value="created">Most recent</option><option value="score">Relevance</option></select>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-order">
</div>
<div class="views-exposed-widget views-submit-button">
<input type="image" name="" value="Search" id="edit-submit-vo-search" class="form-submit" src="/sites/all/modules/custom/vo_custom/img/search.png" />
</div>
</div>
</div>
</div></form>
</div> </div>
</div> 
</div>  </div>
</nav> 
<section id="below-nav">
<div id="below-nav-region">
<div id="block-vo_blocks-13" class="block block-vo_blocks odd below_nav clearfix">
<div class="block-inner">
<div class="content">
<div id="section-title"></div> </div>
</div> 
</div>  </div>
</section> 

<main id="main" class="clearfix">

<div id="content" class="">
<div id="content-inner" class="inner column center">
<div id="content-header">
</div> 
<div id="content-area"> 
<div class="panel-display vo-twocol-left-header clear-block no-left-sidebar">
<div class="top-wrapper">
<div class="panel-pane pane-node-title">
<div class="pane-content">
<h1 class="page-title">Amid pressure from Trudeau, Treaty Alliance vows to stand against Kinder Morgan pipeline expansion</h1> </div>
</div>
<div class="panel-pane pane-byline">
<div class="pane-content">
<div class="vo-byline vo-node-byline"><div class="vo-byline-extended"><div class="vo-byline-extended-author"><span class="vo-byline-author"><a href="/contributors/union-british-columbia-indian-chiefs">Union of British Columbia Indian Chiefs</a></span>&nbsp;</div><div class="vo-byline-extended-author"></div><span class="vo-byline-date">Feb 8th, 2018</span></div></div> </div>
</div>
<div class="panel-pane pane-social-tools">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;t=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fy7wz3x8j&amp;text=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F23754" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="http://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/23754" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-top-media">
<div class="pane-content">
<div class="article-top-media"><div class="article-images"><div class="artimg artimg-0"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/220916-emc-treatyalliance.jpg" alt="" title="" width="850" height="498" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div></div><div class="article-caption">Tsleil-Waututh leaders (left to right) Gabriel George, Charlene Aleck and Rueben George sign the Treaty Alliance Against the Tar Sands in Vancouver on Thurs. Sept. 22, 2016. Photo by Elizabeth McSheffrey</div></div> </div>
</div>
</div>
<div class="right-wrapper">
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div class="content">
<div><span style="font-size: large;">First Nations from the Maritimes all the way to Alberta who are among the 150 Nations in Canada and the US who have signed the <a href="http://www.treatyalliance.org/">Treaty Alliance Against Tar Sands Expansion </a>&nbsp;are standing stronger than ever with their brothers and sisters in BC and will do whatever it takes to continue delaying the Kinder Morgan tar sands pipeline and tanker project.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">“It is deeply disturbing and ludicrous to hear Prime Minister Trudeau say that Canada can only fight climate change by building the Kinder Morgan pipeline and allowing oil companies to dig up even more dirty tar sands oil in Alberta,” said Grand Chief Stewart Phillip, President of the Union of BC Indian Chiefs (UBCIC). “Bill C-262 further validates what we already know: Kinder Morgan cannot proceed without the consent of the First Nations along its path, so many of which oppose it.”&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">There are 15 consolidated legal challenges to the federal approvals of the Kinder Morgan Trans Mountain Expansion pipeline and tanker project. Most of the plaintiffs, including 7 First Nations, are challenging the biased and broken National Energy Board (NEB) pipeline review process that the Trudeau government relied upon to approve the Kinder Morgan pipeline – the very same review process that the Trudeau government is today announcing major changes to.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">“Trudeau had promised during the last campaign to fix Harper’s rubber stamp NEB process. Yet we’re seeing reforms only now - long after all the major pipelines have already been approved,” said Grand Chief Serge ‘Otsi’ Simon of the Mohawk Council of Kanesatake.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">The Treaty Alliance continues to meet with financial institutions in Canada and the US to explain how the Kinder Morgan project violates Indigenous rights and both exposes lenders to reputational risk as well as financial risk given that this project will not be allowed to proceed.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">“Kinder Morgan’s lenders and investors better get out now while they still can: one way or another, Indigenous Peoples and all their allies are going to stop this project,” added Manitoba AFN Regional Chief Kevin Hart. “First Nations all across Canada are not going to let First Nations in BC stand alone in their fight against Kinder Morgan: now more than ever we have to stand up for the water, a livable climate and a decent future for the next generation,” said Chief Arnold Gardner of Eagle Lake First Nation in Ontario.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">The Treaty Alliance Against Tar Sands Expansion, launched on September 22, 2016, opposes the expansion of the Alberta tar sands and bars the passage of proposed tar sands pipeline and rail projects, including their associated tanker traffic, which projects threaten our water and coasts and would fuel catastrophic climate change.&nbsp;</span></div><div><span style="font-size: large;"><br /></span></div><div><span style="font-size: large;">Signatories have committed to work collectively to enforce the ban, including against Kinder Morgan’s Trans Mountain Expansion, TransCanada’s Keystone XL and Enbridge’s Line 3.</span></div> </div>
</div>
</div>
<div class="panel-pane pane-node-pager">
<div class="pane-content">
<div class="node-pager"><div class="links"></div></div> </div>
</div>
<div class="panel-pane pane-terms">
<div class="pane-content">
<div class="terms"><span class="list-label">Read More:</span><ul class="links"><li class="taxonomy_term_15 first"><a href="/news" rel="tag" title="">News</a></li>
<li class="taxonomy_term_43823"><a href="/tags/bob-chamberlain" rel="tag" title="">Bob Chamberlain</a></li>
<li class="taxonomy_term_10556"><a href="/tags/justin-trudeau" rel="tag" title="">Justin Trudeau</a></li>
<li class="taxonomy_term_17550"><a href="/tags/manitoba" rel="tag" title="">Manitoba</a></li>
<li class="taxonomy_term_22686 last"><a href="/tags/ubcic" rel="tag" title="">ubcic</a></li>
</ul></div> </div>
</div>
<div class="panel-pane pane-social-tools social-tools-bottom">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;t=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fy7wz3x8j&amp;text=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F23754" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fnews%2Famid-pressure-trudeau-treaty-alliance-vows-stand-against-kinder-morgan-pipeline-expansion&amp;title=Amid+pressure+from+Trudeau%2C+Treaty+Alliance+vows+to+stand+against+Kinder+Morgan+pipeline+expansion" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="http://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/23754" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-author-badge author-badges">
<div class="pane-content">
<div class="author-badge"><div class="author-badge-left"><h3 class="author-badge-title"><a href="/contributors/union-british-columbia-indian-chiefs">Union of British Columbia Indian Chiefs&#039;s bio</a></h3><div class="author-badge-contact-info"><a href="/feeds/contributors/23754" title="Subscribe to Union of British Columbia Indian Chiefs&#039;s RSS feed"><i class="icon icon-rss"></i></a></div></div><div class="author-badge-content"><div class="author-badge-content-heading"><h3 class="author-badge-content-title">More from Union of British Columbia Indian Chiefs</h3><span class="author-badge-content-more"><a href="/contributors/union-british-columbia-indian-chiefs">See more</a></span></div><div class="view view-contributor-content view-id-contributor_content view-display-id-panel_pane_2 view-dom-id-81e30725236872efc083661f6b1baffb">
</div></div></div> </div>
</div>
<div class="panel-pane pane-more-content">
<h2 class="pane-title">More in <a href="/news">News</a><div class="feed-link"><a href="/feeds/sections/15" title="Subscribe to the News RSS feed"><i class="icon icon-rss"></i></a></div></h2>
<div class="pane-content">
<div class="view view-more-content view-id-more_content view-display-id-default view-dom-id-ab63fdbe7587ae00cdc429546171b31c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first vo-teaser">
<div class="vo-teaser-image">
<a href="/news/freedom-iran-rally-vancouver-urges-canada-support-protesters-iran"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/iran_protest_1.jpeg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/news/freedom-iran-rally-vancouver-urges-canada-support-protesters-iran">“Freedom for Iran”: rally in Vancouver urges Canada to support protesters in Iran</a></h2>
<div class="vo-teaser-text">
"This is the rise of the poor in the cities and the countryside, the rise of women and youth who have nothing to lose,” shouted one protester as dozens gathered on a cold, rainy Saturday in Vancouver... </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/aya-nader">Aya Nader</a></span><span class="vo-byline-date">Jan 6th, 2018</span> </div>
</div>
</div>
<div class="views-row views-row-2 views-row-even vo-teaser">
<div class="vo-teaser-image">
<a href="/news/will-national-housing-strategy-cool-vancouver-house-prices-no-one-thinks-so"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/vancouver_3.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/news/will-national-housing-strategy-cool-vancouver-house-prices-no-one-thinks-so">Will the National Housing Strategy cool Vancouver house prices? No one thinks so.</a></h2>
<div class="vo-teaser-text">
Waiting for the bubble to burst? You may be waiting a long, long time, because... </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/mark-louie">Mark Louie</a> and <a href="/contributors/edward-ngai">Edward Ngai</a></span><span class="vo-byline-date">Dec 17th, 2017</span> </div>
</div>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last vo-teaser">
<div class="vo-teaser-image">
<a href="/news/respected-elder-tsleil-waututh-nation-leonard-george"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/leonard-george.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/news/respected-elder-tsleil-waututh-nation-leonard-george">Respected Elder of the Tsleil-Waututh Nation Leonard George</a></h2>
<div class="vo-teaser-text">
It is with great sadness we announce the passing of Tsleil-Waututh Nation respected Elder Leonard George. We express our deepest gratitude to the George Family, the Tsleil-Waututh Nation and everyone... </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/vancouver-observer">Vancouver Observer</a></span><span class="vo-byline-date">Dec 8th, 2017</span> </div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-comments-note">
<div class="pane-content">
<div class="comment-add">Speak up about this article on <a href="https://www.facebook.com/VancouverObserver">Facebook</a> or <a href="https://twitter.com/VanObserver">Twitter</a>. Do this by liking <a href="https://www.facebook.com/VancouverObserver">Vancouver Observer</a> on Facebook or following us <a href="http://twitter.com/VanObserver">@Vanobserver</a> on Twitter. We'd love to hear from you.</div> </div>
</div>
</div>
</div>
</div>
</div>
</div> 


<aside id="sidebar-right" class="column sidebar right">
<div id="sidebar-right-inner" class="inner">
<div id="block-google_admanager-superslot:TopBox_300x600" class="block block-google_admanager odd right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-News_Main_TopBox_300x600" class="gam-holder" style="width:300px;height:600px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-News_Main_TopBox_300x600');});</script></div> </div>
</div> 
</div> <div id="block-vo_blocks-17" class="block block-vo_blocks even right clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="http://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div> </div>
</div> 
</div> <div id="block-views-ddbf854f491772d67b835904a7ef016f" class="block block-views odd right clearfix">
<div class="block-inner">
<h3 class="title block-title">Today on National Observer</h3>
<div class="content">
<div class="view view-no-feed-simple view-id-no_feed_simple view-display-id-no_simple_feed_block view-popular-block view-dom-id-90e628b0cb396295c6165e57fd023b6e">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/09/news/her-professor-said-islam-and-feminism-werent-compatible-she-proved-her-wrong" target="_blank">Her professor said Islam and feminism weren’t compatible. She proved her wrong.</a></h3>
<div class="field-content vo-byline">Feb 9th, 2018</div> </div>
<div class="views-row views-row-2 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/09/opinion/there-are-climate-solutions-our-soil" target="_blank">There are climate solutions in our soil</a></h3>
<div class="field-content vo-byline">Feb 9th, 2018</div> </div>
<div class="views-row views-row-3 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/08/news/mckenna-unveils-omnibus-bill-overhaul-harper-environmental-regime" target="_blank">McKenna unveils massive plan to overhaul Harper environmental regime</a></h3>
<div class="field-content vo-byline">Feb 8th, 2018</div> </div>
<div class="views-row views-row-4 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/08/news/victims-terror-france-are-reeling-and-buried-mountain-paperwork" target="_blank">The victims of terror in France are reeling, and buried in a mountain of paperwork</a></h3>
<div class="field-content vo-byline">Feb 8th, 2018</div> </div>
<div class="views-row views-row-5 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/08/news/mulroney-attacks-trudeaus-climate-policy" target="_blank">Mulroney attacks Trudeau’s climate policy</a></h3>
<div class="field-content vo-byline">Feb 8th, 2018</div> </div>
<div class="views-row views-row-6 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/analysis/over-three-billion-barrels-alberta-bitumen-has-become-carbon-pollution-absorbed" target="_blank">Over three billion barrels of Alberta bitumen has become carbon pollution absorbed by the oceans</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-7 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/news/scientists-urge-quebec-get-its-climate-act-together-election" target="_blank">Scientists urge Quebec to get its climate act together before election</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-8 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/opinion/save-planet-eat-insect" target="_blank">Save the planet, eat an insect</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-9 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/news/carr-wont-negotiate-kinder-morgan-after-alberta-puts-cork-bc-wine-imports" target="_blank">Carr won&#039;t negotiate on Kinder Morgan after Alberta puts cork in B.C. wine imports</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-10 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/news/oilpatch-worker-dies-cenovus-site-alberta" target="_blank">Oilpatch worker dies at Cenovus site in Alberta</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-11 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/opinion/loss-beloved-local-rink-ignites-calls-climate-action" target="_blank">Loss of beloved local rink ignites calls for climate action</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-12 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/07/news/tvo-host-breaks-silence-says-sexual-harassment-allegation-100-cent-false" target="_blank">TVO host breaks silence, says sexual harassment allegation 100 per cent false</a></h3>
<div class="field-content vo-byline">Feb 7th, 2018</div> </div>
<div class="views-row views-row-13 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/bc-working-big-changes-indigenous-child-welfare" target="_blank">B.C. working on big changes for Indigenous child welfare</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-14 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/chagger-demands-aides-keep-her-loop-allegations-sexual-misconduct" target="_blank">Chagger demands aides keep her in the loop on allegations of sexual misconduct</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-15 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/sour-grapes-alberta-stop-importing-bc-wine-over-kinder-morgan-feud" target="_blank">Sour grapes: Alberta to stop importing B.C. wine over Kinder Morgan feud</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-16 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/canadian-pipeline-lobbyist-admires-americas-approach" target="_blank">Canadian pipeline lobbyist admires America&#039;s approach</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-17 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/patrick-brown-declares-truth-will-come-out" target="_blank">Patrick Brown declares &#039;the truth will come out&#039;</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-18 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/opinion/safe-zones-outside-abortion-clinics-are-not-violation-free-speech" target="_blank">Safe zones outside abortion clinics are not a violation of free speech</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-19 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/dominic-leblanc-introduces-bill-protect-our-waters-generations-come" target="_blank">Dominic LeBlanc introduces bill &#039;to protect our waters for generations to come&#039;</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
<div class="views-row views-row-20 views-row-even views-row-last">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/02/06/news/caroline-mulroney-touts-change-ontario-tories-first-campaign-event" target="_blank">Caroline Mulroney touts change for Ontario Tories in first campaign event</a></h3>
<div class="field-content vo-byline">Feb 6th, 2018</div> </div>
</div>
</div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:BottomBox1_300x250" class="block block-google_admanager even right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-News_Main_BottomBox_300x250" class="gam-holder" style="width:300px;height:250px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-News_Main_BottomBox_300x250');});</script></div> </div>
</div> 
</div>  </div>
</aside>

</main> 

<footer id="footer">
<div id="footer-top">
<div id="footer-top-inner">
<div id="footer-top-inner-wrapper">
<div id="block-vo_blocks-15" class="block block-vo_blocks odd footer_top clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-support"><div class="footer-support-special-report"><h3 class="footer-support-special-report-tagline">You can build local reporting</h3><a href="/membership/monthly" class="button button-special-report footer-support-special-report-button">Donate to VO</a></div></div> </div>
</div> 
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-inner">
<div id="block-vo_blocks-16" class="block block-vo_blocks odd footer_bottom clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-bottom"><div class="footer-bottom-legal"><a href="/"><img class="footer-bottom-logo" src="/sites/all/themes/vanobs/images/logo.png" /></a><a href="/copyright" class="copyright">&copy; Observer Media Group 2018</a></div><div class="footer-bottom-menu"><ul class="menu"><li class="leaf first"><a href="/about" title=""><span class="tab">About</span></a></li>
<li class="leaf"><a href="/advertise" title="Advertise With VO"><span class="tab">Advertise</span></a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" title="">Shop</a></li>
<li class="leaf"><a href="/privacy-policy" title="Privacy Policy"><span class="tab">Privacy</span></a></li>
<li class="leaf"><a href="/contact" title="Don&#039;t be shy... talk to us"><span class="tab">Contact</span></a></li>
<li class="leaf"><a href="/rss.xml" title=""><span class="tab">RSS</span></a></li>
<li class="leaf last"><a href="/user/login" title=""><span class="tab">Sign in</span></a></li>
</ul></div><img class="footer-bottom-award" src="/sites/all/modules/custom/vo_blocks/images/vo_award.png" /></div> </div>
</div> 
</div>  </div>
</div>
</footer> 
<script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_aa47b393603afefc8de7b3a57cd3f78b_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Begin comScore Tag -->
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18767405" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  <!-- End comScore Tag -->;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '302435553451798');
fbq('track', 'PageView');
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
//--><!]]>
</script>
</div> 
</body>
</html>
