<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kompromat kills kleptocrat | Vancouver Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Kompromat kills kleptocrat" />
<meta property="og:description" content="Macbeth on the Beach: masterful acting, direction and design" />
<meta property="og:image" content="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/images/article/body/bigmaclady.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/theatre/kompromat-kills-kleptocrat" />
<meta property="og:site_name" content="The Vancouver Observer" />
<link rel="shortcut icon" href="/sites/all/themes/vanobs/images/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Kompromat kills kleptocrat" />
<meta name="description" content="The smoke machines at Bard on the Beach (BotB) are running overtime at the semi-outdoor mainstage tent in a bid to turn the sea-glint summer sunshine of Vanier Park into the moody mists of Macbeth’s Scotland." />
<meta property="og:description" content="The smoke machines at Bard on the Beach (BotB) are running overtime at the semi-outdoor mainstage tent in a bid to turn the sea-glint summer sunshine of Vanier Park into the moody mists of Macbeth’s Scotland." />
<meta name="keywords" content="Theatre" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://www.vancouverobserver.com/culture/theatre/kompromat-kills-kleptocrat" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/theatre/kompromat-kills-kleptocrat" />
<meta name="revisit-after" content="1 day" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="The smoke machines at Bard on the Beach (BotB) are running overtime at the semi-outdoor mainstage tent in a bid to turn the sea-glint summer sunshine of Vanier Park into the moody mists of Macbeth’s Scotland." />
<meta property="twitter:site" content="VanObserver" />
<meta property="twitter:title" content="Kompromat kills kleptocrat" />
<meta name="viewport" content="initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="alternate" type="application/rss+xml" title="Theatre Feed" href="https://www.vancouverobserver.com/feeds/sections/24" />
<link rel="alternate" type="application/rss+xml" title="Vancouver Observer Main Feed" href="https://www.vancouverobserver.com/rss.xml" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/vancouverobserver.com/files/advagg_css/css_a55be527667fa542077bdb4e29ed64d1_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/vancouverobserver.com/files/advagg_css/css_403dc39ca2a48f71d648d183ed3c2f5a_0.css" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_f654c7ebf723c0191f26f1dad4931c81_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/search\/site":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-8757604-1",{cookieDomain:"auto"});ga("require","displayfeatures");ga("send","pageview")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.behaviors.views_ticker_fade=function(context){$("#views-ticker-fade-ticker_olympics").newsTickerFade()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){googletag.defineSlot('/1086440/Culture_Main_TopBox_300x600',[300,600],'gam-holder-Culture_Main_TopBox_300x600').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_BottomBox_300x250',[300,250],'gam-holder-Culture_Main_BottomBox_300x250').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_960x90x90',[960,90],'gam-holder-Culture_Main_Leaderboard_960x90x90').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_728x90',[728,90],'gam-holder-Culture_Main_Leaderboard_728x90').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})
//--><!]]>
</script>
<!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('main');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right tax-Theatre section-culture  page-culture-theatre-kompromat-kills-kleptocrat">
<div id="skip-link"><a class="element-invisible" href="#content">Skip to Content</a></div>
<header id="top-page">
<div id="top-page-inner">
<div id="block-google_admanager-superslot:Pushdown_960x90" class="block block-google_admanager odd top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_960x90x90" class="gam-holder" style="width:960px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_960x90x90');});</script></div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:Header_728x90" class="block block-google_admanager even top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_728x90" class="gam-holder" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_728x90');});</script></div> </div>
</div> 
</div>  </div>
</header>
<div id="page">
<header id="header">
<div id="header-region">
<div id="block-views-ticker_olympics-block_1" class="block block-views odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="view view-ticker-olympics view-id-ticker_olympics view-display-id-block_1 view-dom-id-c0c4c7b7f189446d33d790fa703a98a9">
<div class="view-header">
Latest: </div>
<div class="view-content">

<div class='view view-ticker_olympics'><div class='view-content view-content-ticker_olympics'><div id='views-ticker-fade-container-ticker_olympics'><ul id='views-ticker-fade-ticker_olympics'><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/occupational-therapy">#Occupational therapy</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/kompromat-kills-kleptocrat" class="active">Kompromat kills kleptocrat</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/bway-meta-magic-malkin">B&#039;way meta-magic @ Malkin</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/big-sequels-mamma-mia-and-equalizer-plus-joaquin-phoenix-and-gus-van-sant-s-return">Big sequels to Mamma Mia and The Equalizer plus Joaquin...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/psychiccycles/your-numerology-cycles-july-16-31-3">Your numerology cycles July 16–31</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/breach-bard">Breach of the Bard </a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/youre-toast-yvr">You&#039;re toast, YVR</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/wave-wand-win-class-war">Wave a wand to win class war</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/rock-rescue-again-brothers-separated-birth-and-whitney-houston-s-wild-life">The Rock to the rescue again, brothers separated at birth...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/les-miz-stagecraft-die">Les Miz: stagecraft to die for</a></span> </span></li></ul></div></div></div>

</div>
</div> </div>
</div> 
</div> <div id="block-vo_blocks-1" class="block block-vo_blocks even header clearfix">
<div class="block-inner">
<div class="content">
<div id="site-logo"><a href="/"><span>Home</span></a></div> </div>
</div> 
</div> <div id="block-vo_blocks-7" class="block block-vo_blocks odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="http://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div><i class="icon-cancel social-hide"></i> </div>
</div> 
</div>  </div>
</header>
<nav id="navigation">
<div id="navigation-inner">
<div id="block-vo_blocks-14" class="block block-vo_blocks odd navigation clearfix">
<div class="block-inner">
<div class="content">
<div id="nav-trigger"><i class="icon icon-menu"></i></div><div class="menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
<ul class="menu"><li class="leaf first menu-mlid-54224"><a href="https://www.vancouverobserver.com/about" title="">About</a></li>
<li class="leaf menu-mlid-1563 has-children"><a href="/opinion" title=""><span class="tab">Opinion</span></a></li>
<li class="leaf menu-mlid-1517 has-children"><a href="/culture" title=""><span class="tab">Culture</span></a></li>
<li class="leaf menu-mlid-1518 has-children"><a href="/life" title=""><span class="tab">Lifestyle</span></a></li>
<li class="leaf menu-mlid-3803"><a href="/travel" title=""><span class="tab">Travel</span></a></li>
<li class="leaf menu-mlid-53514"><a href="/national" title=""><span class="tab">National</span></a></li>
<li class="leaf last menu-mlid-52708"><a href="/special-reports"><span class="tab">Special reports</span></a></li>
</ul></div>
<div id="search-trigger"><i class="icon icon-search"></i><i id="search-cancel" class="icon icon-cancel"></i></div><div id="header-search-form"><form action="/search/site" accept-charset="UTF-8" method="get" id="views-exposed-form-vo-search-page-1">
<div><div class="views-exposed-form">
<div class="views-exposed-widgets clear-block">
<div class="views-exposed-widget views-widget-filter-text">
<div class="views-widget">
<div class="form-item" id="edit-text-wrapper">
<input type="text" maxlength="128" name="text" id="edit-text" size="15" value="" title="Enter the terms you wish to search for." placeholder="Search" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-by">
<div class="form-item" id="edit-sort-by-wrapper">
<label for="edit-sort-by">Sort by: </label>
<select name="sort_by" class="form-select" id="edit-sort-by"><option value="created">Most recent</option><option value="score">Relevance</option></select>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-order">
</div>
<div class="views-exposed-widget views-submit-button">
<input type="image" name="" value="Search" id="edit-submit-vo-search" class="form-submit" src="/sites/all/modules/custom/vo_custom/img/search.png" />
</div>
</div>
</div>
</div></form>
</div> </div>
</div> 
</div>  </div>
</nav> 
<section id="below-nav">
<div id="below-nav-region">
<div id="block-vo_blocks-13" class="block block-vo_blocks odd below_nav clearfix">
<div class="block-inner">
<div class="content">
<div id="section-title"></div> </div>
</div> 
</div>  </div>
</section> 

<main id="main" class="clearfix">

<div id="content" class="">
<div id="content-inner" class="inner column center">
<div id="content-header">
</div> 
<div id="content-area"> 
<div class="panel-display vo-twocol-left-header clear-block no-left-sidebar">
<div class="top-wrapper">
<div class="panel-pane pane-node-title">
<div class="pane-content">
<h1 class="page-title">Kompromat kills kleptocrat</h1> </div>
</div>
<div class="panel-pane pane-content-field pane-field-article-deck">
<div class="pane-content">
<div class="field field-type-text field-field-article-deck">
<div class="field-items">
<div class="field-item odd">
<p>Macbeth on the Beach: masterful acting, direction and design</p> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-byline">
<div class="pane-content">
<div class="vo-byline vo-node-byline"><div class="vo-byline-extended"><div class="vo-byline-extended-author"><a href="/contributors/lincoln-kaye"><div class="contributor-image"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_50w/images/author/body/kaye_151230_8761-2.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-author_thumbnail_50w" /></div></a><span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span>&nbsp;</div><div class="vo-byline-extended-author"></div><span class="vo-byline-date">Jul 22nd, 2018</span></div></div> </div>
</div>
<div class="panel-pane pane-social-tools">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;t=Kompromat+kills+kleptocrat" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fyaywxsgs&amp;text=Kompromat+kills+kleptocrat via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F23851" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="http://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/23851" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-top-media">
<div class="pane-content">
<div class="article-top-media"><div class="article-images"><div class="artimg artimg-0"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/bigmaclady.jpg" alt="" title="" width="850" height="627" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div></div><div class="article-caption">Thane and his Lady on a slippery slope. Photo: Tim Matheson</div></div> </div>
</div>
</div>
<div class="right-wrapper">
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div class="content">
<p>The smoke machines at Bard on the Beach (BotB) are running overtime at the semi-outdoor mainstage tent in a bid to turn the sea-glint summer sunshine of Vanier Park into the moody mists of Macbeth’s Scotland. As director Chris Abraham clues us right from the get-go, the brumes aren’t just meteorological; they’re the fog of unremitting war.</p><p>We open with a tableau of fine lords and ladies. Tricked out in costumier Christine Reimer’s lavish court dress or dashing armour, they crouch on the bare planks of set designer Pam Johnson’s quasi-Elizabethan stage, pounding obsessively on the resonant wooden floor.</p><p>No clue what the din is about, but it subsides just as abruptly as it began as the royals disperse, leaving the platform to the solitary figure of a wailing, ragged hag (Kate Besworth). She’s joined by her two other “weird sisters” (Emma Slipp and Harveen Sandhu) for their opening “hurly-burly” dithyramb.</p><p>But in this rendition, these are no otherworldly witches; rather battered, half-mad trauma casualties. Such unfortunates must have been all-too-prosaic in the chronically conflict-riddled world of the Bard’s <a href="https://www.rsc.org.uk/macbeth/about-the-play/the-scottish-play">blighted Scottish Play</a>. Their victimhood shows in their tatters and tics, their stumbling gait.</p><p>No matter who prevails in royal succession battles, these brutalized deplorables will always be the losers. They’re king-makers only as harbingers of an anarchy that opens a path for Macbeth’s opportunistic power-grab. They foreshadow regicide not as prescient seers, but as nihilistic pot-stirrers with nothing to lose.</p><p>But, for Macbeth (Ben Carlson) and his Lady (Moya O’Connell), there’s everything to gain from the prospect that’s posed – not just a stolen kingdom, but also some balm for grief at the presumptive crib death of their only child.</p><p>Or at least director Abraham seems to think so, judging from allusions in his programme notes and his decisions to place an empty cradle on the Scene One stage and have the witches, in their coven, bandy about a swaddled baby bundle. The <a href="file://localhost/Lady%20M/%20%22I%20have%20given%20suck,%20and%20know%20How%20tender%20'tis%20to%20love%20the%20babe%20that%20milks%20me/%20I%20would,%20while%20it%20was%20smiling%20in%20my%20face,%20Have%20pluck'd%20my%20nipple%20from%20his%20boneless%20gums,%20And%20dash'd%20the%20brains%20out,%20had%20I%20so%20sworn%20as%20you%20Have%20done%20to%20this.%22">textual evidence</a> for this notion may be a tad sketchy, but it’s a nice, modern touch.</p><p>In an age inclined to therapeutize everything, even grand scale public sociopathy can be <a href="http://www.vulture.com/2016/11/watch-colberts-true-donald-trump-origin-story.html">decoded</a> as just a symptom of some buried, private psychological hurt. And there <em>are</em> facile comparisons to be drawn between the dank halls of Castle Cawdor and our present-day corridors of power.</p><p>The Scottish Play portrays an aspiring tyrant who treasonously colludes with powers of darkness to usurp a kingdom. Alienating his reality-based entourage, he relies increasingly on fungible yes-men, henchmen and hit men, who get blown off in their turn as soon as they’ve served his purposes.</p><p>Blindsided at first by his own surprise ascension, he comes to think of his crown as his fortune-favoured due. Assured (speciously) of his own invincibility, he’s ready to pardon himself for any crime that keeps him enthroned.</p><p>He’ll hound out, banish or murder any rivals and then impute his own sins and failures to his exiled enemies. He pumps out Fake News through his heralds, while turning to duplicitous witches for his own abridged “real news” briefings.</p><p>Sounds familiar? Except this is Shakespeare, not Reality TV. Macbeth has more on his mind than tiny thumbs can tweet. He soliloquizes at length, whiplashed by doubts, guilt, ambition, existential dread and the erotic charge of a power-couple marriage.</p><p>Carlson unfolds these passions with a precision that brings out new nuance in iconic texts. When he hallucinates “a dagger of the mind” hovering over Row E of the bleachers, the whole audience shivers. His “out, out, brief candle” raised an audible sigh from the house.</p><p>O’Connell, as his Lady, has less to work with in the way of introspective perorations. But her body language projects all the tension of her triple-dealing – now swanning around like a new-fledged debutante, then dropping to a snarling, feral crouch of predation or propping up – often literally – her faltering Lord. When Macbeth recoils from the ghost of Banquo (Craig Erickson), she shows reciprocal terror – not at the leering spectre she cannot see, but at her husband’s accelerating discombobulation.</p><p>By the time she arrives at her own “out, out, damned spot” soliloquy, she has learnt to see the invisible just as vividly as Macbeth. And that insight kills her too soon to share with him the finally unravelling of their infinitely compromised reign.</p><p>Without her, his “life’s but a walking shadow.” He’s come to embraces the nihilism of the weird sisters, recognising all the “sound and fury [as] signifying nothing.”</p><p>Yet he has “forgot the taste of fears” and vows to “die with harness on our back” even after he’s been disabused of the witches’ paltering assurances. And so he hacks away against Macduff (Andrew Wheeler) until, at last – to a startled gasp from the front row patrons – his severed head is plonked on the resounding stage.</p><p>About that stage: designer Johnson envisioned it as an overt homage to Shakespeare’s original Globe Theatre. As it happens, I visited the reconstructed Globe in London just last month and can attest that the BotB version was even more effective, at least for this production.</p><p>The roughhewn planking provides acoustic as well as visual context, echoing the swagger of boots and the clangour of weaponry. The massive portals blot out the incongruous Vanier Park seascape backdrop, but channel in starkly angled rays to backlight the swirling smoke machine brumes.</p><p>A latticed mezzanine overhead, open to the sky, strikingly silhouettes some entrances and exits. A pair of stout wooden pillars frames the whole, as at the Old Globe. But at BotB they arise from chaste Doric plinths only to ramify into a tangle of truncated branches, a fitting symbol of the play’s murky, shape-shifting milieu.&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>On such a stage the final thud of that waxwork head in the last scene proves far more resonant than the anodyne victory speech of Macbeth’s (historically short-lived) successor.</p><p>And, before the new king even finishes his trite valediction, the assembled lords are already thumping their sword hilts on the planks, just as in Scene One. So the beat goes on and the fog of war rolls back in.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p> </div>
</div>
</div>
<div class="panel-pane pane-node-pager">
<div class="pane-content">
<div class="node-pager"><div class="links"></div></div> </div>
</div>
<div class="panel-pane pane-terms">
<div class="pane-content">
<div class="terms"><span class="list-label">Read More:</span><ul class="links"><li class="taxonomy_term_24 first last"><a href="/culture/theatre" rel="tag" title="">Theatre</a></li>
</ul></div> </div>
</div>
<div class="panel-pane pane-social-tools social-tools-bottom">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;t=Kompromat+kills+kleptocrat" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fyaywxsgs&amp;text=Kompromat+kills+kleptocrat via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F23851" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ftheatre%2Fkompromat-kills-kleptocrat&amp;title=Kompromat+kills+kleptocrat" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="http://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/23851" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-author-badge author-badges">
<div class="pane-content">
 <div class="author-badge"><div class="author-badge-left"><div class="author-badge-image"><a href="/contributors/lincoln-kaye"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_75w/images/author/body/kaye_151230_8761-2.jpg" alt="" title="" width="75" height="75" class="imagecache imagecache-author_thumbnail_75w imagecache-default imagecache-author_thumbnail_75w_default" /></a></div><h3 class="author-badge-title"><a href="/contributors/lincoln-kaye">Lincoln Kaye&#039;s bio</a></h3><div class="author-badge-contact-info"><a href="/feeds/contributors/23851" title="Subscribe to Lincoln Kaye&#039;s RSS feed"><i class="icon icon-rss"></i></a></div></div><div class="author-badge-content"><div class="author-badge-content-heading"><h3 class="author-badge-content-title">More from Lincoln Kaye</h3><span class="author-badge-content-more"><a href="/contributors/lincoln-kaye">See more</a></span></div><div class="view view-contributor-content view-id-contributor_content view-display-id-panel_pane_2 view-dom-id-9f5c8657b58ba81e8846e0d8c23ca8eb">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<a href="/culture/theatre/occupational-therapy">#Occupational therapy</a> </div>
<div class="views-row views-row-2 views-row-even views-row-last">
<a href="/culture/theatre/bway-meta-magic-malkin">B&#039;way meta-magic @ Malkin</a> </div>
</div>
</div></div></div> </div>
</div>
<div class="panel-pane pane-more-content">
<h2 class="pane-title">More in <a href="/culture/theatre">Theatre</a><div class="feed-link"><a href="/feeds/sections/24" title="Subscribe to the Theatre RSS feed"><i class="icon icon-rss"></i></a></div></h2>
<div class="pane-content">
<div class="view view-more-content view-id-more_content view-display-id-default view-dom-id-a451441cc415a39544b7134cebf06984">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/theatre/occupational-therapy"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/lysistrata.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/theatre/occupational-therapy">#Occupational therapy</a></h2>
<div class="vo-teaser-text">
Bard's #MeToo era take Arisophenes' 2,400 year old farce </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Jul 23rd, 2018</span> </div>
</div>
</div>
<div class="views-row views-row-2 views-row-even vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/theatre/bway-meta-magic-malkin"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/toots.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/theatre/bway-meta-magic-malkin">B&#039;way meta-magic @ Malkin</a></h2>
<div class="vo-teaser-text">
Backstage byplays & Depression Era nostalgia in TUTS' "42nd St." </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Jul 20th, 2018</span> </div>
</div>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last vo-teaser">
<div class="vo-teaser-image">
 <a href="/culture/theatre/breach-bard"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/timon_tim_matheson.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/theatre/breach-bard">Breach of the Bard </a></h2>
<div class="vo-teaser-text">
A brilliant -- but brutally abridged -- "Timon," Shakespeare's darkest play </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Jul 14th, 2018</span> </div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-comments-note">
<div class="pane-content">
<div class="comment-add">Speak up about this article on <a href="https://www.facebook.com/VancouverObserver">Facebook</a> or <a href="https://twitter.com/VanObserver">Twitter</a>. Do this by liking <a href="https://www.facebook.com/VancouverObserver">Vancouver Observer</a> on Facebook or following us <a href="http://twitter.com/VanObserver">@Vanobserver</a> on Twitter. We'd love to hear from you.</div> </div>
</div>
</div>
</div>
</div>
</div>
</div> 


<aside id="sidebar-right" class="column sidebar right">
<div id="sidebar-right-inner" class="inner">
<div id="block-google_admanager-superslot:TopBox_300x600" class="block block-google_admanager odd right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_TopBox_300x600" class="gam-holder" style="width:300px;height:600px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_TopBox_300x600');});</script></div> </div>
</div> 
</div> <div id="block-vo_blocks-17" class="block block-vo_blocks even right clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="http://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div> </div>
</div> 
</div> <div id="block-views-ddbf854f491772d67b835904a7ef016f" class="block block-views odd right clearfix">
<div class="block-inner">
<h3 class="title block-title">Today on National Observer</h3>
<div class="content">
<div class="view view-no-feed-simple view-id-no_feed_simple view-display-id-no_simple_feed_block view-popular-block view-dom-id-21df63e36c10deda0580bb8be010de51">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/24/analysis/bc-moves-protect-forests-jam-packed-species-risk" target="_blank">B.C. moves to protect forests &#039;jam-packed&#039; with species at risk</a></h3>
 <div class="field-content vo-byline">Jul 24th, 2018</div> </div>
<div class="views-row views-row-2 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/opinion/how-was-faisal-hussain-able-get-gun" target="_blank">How was Faisal Hussain able to get a gun?</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-3 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/humour/comic-judah-friedlander-slams-hollywood" target="_blank">Comic Judah Friedlander slams Hollywood</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-4 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/news/bp-canada-continues-drilling-nova-scotia-coast-after-giant-spill" target="_blank">BP Canada continues drilling off Nova Scotia coast after giant spill</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-5 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/news/rising-temperatures-linked-increased-suicide-rates" target="_blank">Rising temperatures linked to increased suicide rates</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-6 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/news/ottawa-fails-secure-new-buyer-trans-mountain-pipeline-deadline" target="_blank">Ottawa fails to secure new buyer for Trans Mountain pipeline by deadline</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-7 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/23/news/charming-great-white-shark-delights-followers-return-waters-ns" target="_blank">Charming great white shark delights followers with return to waters off N.S.</a></h3>
<div class="field-content vo-byline">Jul 23rd, 2018</div> </div>
<div class="views-row views-row-8 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/22/news/montreal-protesters-urge-ottawa-halt-haiti-deportations-after-travel-advisory" target="_blank">Montreal protesters urge Ottawa to halt Haiti deportations after travel advisory</a></h3>
<div class="field-content vo-byline">Jul 22nd, 2018</div> </div>
<div class="views-row views-row-9 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/22/news/pipeline-protesters-defy-eviction-order-say-theyll-meet-officials" target="_blank">Pipeline protesters defy eviction order, say they&#039;ll meet with officials</a></h3>
<div class="field-content vo-byline">Jul 22nd, 2018</div> </div>
<div class="views-row views-row-10 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/21/news/trudeau-affirms-importance-nafta-amid-rumbling-us-mexico-deal" target="_blank">Trudeau affirms importance of NAFTA amid rumbling of U.S.-Mexico deal</a></h3>
<div class="field-content vo-byline">Jul 21st, 2018</div> </div>
<div class="views-row views-row-11 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/20/opinion/bill-blair-and-border" target="_blank">Bill Blair and the border</a></h3>
<div class="field-content vo-byline">Jul 20th, 2018</div> </div>
<div class="views-row views-row-12 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/20/news/crop-failure-and-bankruptcy-threaten-farmers-drought-grips-europe" target="_blank">Crop failure and bankruptcy threaten farmers as drought grips Europe</a></h3>
<div class="field-content vo-byline">Jul 20th, 2018</div> </div>
<div class="views-row views-row-13 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/20/news/i-can-do-great-things-toronto-refugees-and-asylum-seekers-want-voices-heard" target="_blank">&#039;I can do great things&#039;: Toronto refugees and asylum seekers want voices heard</a></h3>
<div class="field-content vo-byline">Jul 20th, 2018</div> </div>
<div class="views-row views-row-14 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/20/news/mysterious-odour-saskatchewan-oil-facility-contained-waste-not-approved-be-disposed" target="_blank">Mysterious odour in Saskatchewan oil facility contained waste not approved to be disposed at facility</a></h3>
<div class="field-content vo-byline">Jul 20th, 2018</div> </div>
<div class="views-row views-row-15 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/20/analysis/one-sentence-budget-report-should-terrify-mayor-john-tory" target="_blank">One sentence in a budget report should terrify Mayor John Tory</a></h3>
<div class="field-content vo-byline">Jul 20th, 2018</div> </div>
<div class="views-row views-row-16 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/19/opinion/slav-why-was-response-critics-so-insulting-and-shaming" target="_blank">SLĀV: Why was the response to critics so insulting and shaming?</a></h3>
<div class="field-content vo-byline">Jul 19th, 2018</div> </div>
<div class="views-row views-row-17 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/19/analysis/five-ways-fireproof-your-home" target="_blank">Five ways to fireproof your home</a></h3>
<div class="field-content vo-byline">Jul 19th, 2018</div> </div>
<div class="views-row views-row-18 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/19/opinion/chef-sam-robertson-are-food-critics-good-or-bad" target="_blank">Chef Sam Robertson: Are food critics good or bad?</a></h3>
<div class="field-content vo-byline">Jul 19th, 2018</div> </div>
<div class="views-row views-row-19 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/19/news/ontario-joins-saskatchewan-court-challenge-federal-carbon-price-plan" target="_blank">Ontario joins Saskatchewan court challenge of federal carbon price plan</a></h3>
<div class="field-content vo-byline">Jul 19th, 2018</div> </div>
<div class="views-row views-row-20 views-row-even views-row-last">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2018/07/19/opinion/trudeau-government-doubles-down-promises-middle-class" target="_blank">Trudeau government doubles down on promises to middle class</a></h3>
<div class="field-content vo-byline">Jul 19th, 2018</div> </div>
</div>
</div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:BottomBox1_300x250" class="block block-google_admanager even right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_BottomBox_300x250" class="gam-holder" style="width:300px;height:250px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_BottomBox_300x250');});</script></div> </div>
</div> 
</div>  </div>
</aside>

</main> 

<footer id="footer">
<div id="footer-top">
<div id="footer-top-inner">
<div id="footer-top-inner-wrapper">
<div id="block-vo_blocks-15" class="block block-vo_blocks odd footer_top clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-support"><div class="footer-support-special-report"><h3 class="footer-support-special-report-tagline">You can build local reporting</h3><a href="/membership/monthly" class="button button-special-report footer-support-special-report-button">Donate to VO</a></div></div> </div>
</div> 
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-inner">
<div id="block-vo_blocks-16" class="block block-vo_blocks odd footer_bottom clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-bottom"><div class="footer-bottom-legal"><a href="/"><img class="footer-bottom-logo" src="/sites/all/themes/vanobs/images/logo.png" /></a><a href="/copyright" class="copyright">&copy; Observer Media Group 2018</a></div><div class="footer-bottom-menu"><ul class="menu"><li class="leaf first"><a href="/about" title=""><span class="tab">About</span></a></li>
<li class="leaf"><a href="/advertise" title="Advertise With VO"><span class="tab">Advertise</span></a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" title="">Shop</a></li>
<li class="leaf"><a href="/privacy-policy" title="Privacy Policy"><span class="tab">Privacy</span></a></li>
<li class="leaf"><a href="/contact" title="Don&#039;t be shy... talk to us"><span class="tab">Contact</span></a></li>
<li class="leaf"><a href="/rss.xml" title=""><span class="tab">RSS</span></a></li>
<li class="leaf last"><a href="/user/login" title=""><span class="tab">Sign in</span></a></li>
</ul></div><img class="footer-bottom-award" src="/sites/all/modules/custom/vo_blocks/images/vo_award.png" /></div> </div>
</div> 
</div>  </div>
</div>
</footer> 
<script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_aa47b393603afefc8de7b3a57cd3f78b_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Begin comScore Tag -->
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18767405" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  <!-- End comScore Tag -->;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '302435553451798');
fbq('track', 'PageView');
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
//--><!]]>
</script>
</div> 
</body>
</html>
