<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>From China to VIFF: Cinéma Virtualité | Vancouver Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="From China to VIFF: Cinéma Virtualité" />
<meta property="og:description" content="Hungry Ghosts: invisible exhibitionists livestream online in Zhu Shengze's &quot;Present.Perfect&quot;" />
<meta property="og:image" content="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/images/article/body/pp2.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/film/china-viff-cin-ma-virtualit" />
<meta property="og:site_name" content="The Vancouver Observer" />
<link rel="shortcut icon" href="/sites/all/themes/vanobs/images/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="From China to VIFF: Cinéma Virtualité" />
<meta name="description" content="Perhaps the most famous classical Chinese painting is the 12th century masterpiece Along the River During the Qingming Festival. It’s a horizontal scroll, much copied and embellished over the centuries." />
<meta property="og:description" content="Perhaps the most famous classical Chinese painting is the 12th century masterpiece Along the River During the Qingming Festival. It’s a horizontal scroll, much copied and embellished over the centuries." />
<meta name="keywords" content="Film" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://www.vancouverobserver.com/culture/film/china-viff-cin-ma-virtualit" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/film/china-viff-cin-ma-virtualit" />
<meta name="revisit-after" content="1 day" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="Perhaps the most famous classical Chinese painting is the 12th century masterpiece Along the River During the Qingming Festival. It’s a horizontal scroll, much copied and embellished over the centuries." />
<meta property="twitter:site" content="VanObserver" />
<meta property="twitter:title" content="From China to VIFF: Cinéma Virtualité" />
<meta name="viewport" content="initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="alternate" type="application/rss+xml" title="Film Feed" href="https://www.vancouverobserver.com/feeds/sections/25" />
<link rel="alternate" type="application/rss+xml" title="Vancouver Observer Main Feed" href="https://www.vancouverobserver.com/rss.xml" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/vancouverobserver.com/files/advagg_css/css_a55be527667fa542077bdb4e29ed64d1_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/vancouverobserver.com/files/advagg_css/css_403dc39ca2a48f71d648d183ed3c2f5a_0.css" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_f654c7ebf723c0191f26f1dad4931c81_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/search\/site":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-8757604-1",{cookieDomain:"auto"});ga("require","displayfeatures");ga("send","pageview")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.behaviors.views_ticker_fade=function(context){$("#views-ticker-fade-ticker_olympics").newsTickerFade()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){googletag.defineSlot('/1086440/Culture_Main_TopBox_300x600',[300,600],'gam-holder-Culture_Main_TopBox_300x600').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_BottomBox_300x250',[300,250],'gam-holder-Culture_Main_BottomBox_300x250').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_960x90x90',[960,90],'gam-holder-Culture_Main_Leaderboard_960x90x90').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_728x90',[728,90],'gam-holder-Culture_Main_Leaderboard_728x90').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})
//--><!]]>
</script>
<!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('main');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right tax-Film section-culture  page-culture-film-china-viff-cin-ma-virtualit">
<div id="skip-link"><a class="element-invisible" href="#content">Skip to Content</a></div>
<header id="top-page">
<div id="top-page-inner">
<div id="block-google_admanager-superslot:Pushdown_960x90" class="block block-google_admanager odd top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_960x90x90" class="gam-holder" style="width:960px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_960x90x90');});</script></div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:Header_728x90" class="block block-google_admanager even top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_728x90" class="gam-holder" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_728x90');});</script></div> </div>
</div> 
</div>  </div>
</header>
<div id="page">
<header id="header">
<div id="header-region">
<div id="block-views-ticker_olympics-block_1" class="block block-views odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="view view-ticker-olympics view-id-ticker_olympics view-display-id-block_1 view-dom-id-77b17d0e029714b3ea41789ec94c4fe6">
<div class="view-header">
Latest: </div>
<div class="view-content">

<div class='view view-ticker_olympics'><div class='view-content view-content-ticker_olympics'><div id='views-ticker-fade-container-ticker_olympics'><ul id='views-ticker-fade-ticker_olympics'><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/four-good-ones-viff-take-us-vatican-india-arctic-and-hong-kong">Four good ones at VIFF take us to The Vatican, India, the...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/film/china-viff-cin-ma-virtualit" class="active">From China to VIFF: Cinéma Virtualité</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/smile-joker-viff-grieve-along-daughter-and-protect-our-coast-whales">Smile with the Joker, at VIFF grieve along with Daughter...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/film/please-touch-artwork">Please touch the artwork</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/psychiccycles/your-numerology-cycles-october-1-15-4">Your numerology cycles October 1–15</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/film/canada-leaders-diversity-and-excellence-american-film-market-2019">Canada: Leaders in Diversity and Excellence at the American...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/dance/wishful-thinking-motion">Wishful thinking in motion</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/viff-new-work-juliette-binoche-belgium-s-dardenne-brothers-and-quebec-s-fran-ois">At VIFF, new work by Juliette Binoche, Belgium’s Dardenne...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/music/mother-all-concert-series">The mother of all concert series</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/film/landing-patterns-east-and-west-viff">Landing patterns, East and West, at VIFF</a></span> </span></li></ul></div></div></div>

</div>
</div> </div>
</div> 
</div> <div id="block-vo_blocks-1" class="block block-vo_blocks even header clearfix">
<div class="block-inner">
<div class="content">
<div id="site-logo"><a href="/"><span>Home</span></a></div> </div>
</div> 
</div> <div id="block-vo_blocks-7" class="block block-vo_blocks odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div><i class="icon-cancel social-hide"></i> </div>
</div> 
</div>  </div>
</header>
<nav id="navigation">
<div id="navigation-inner">
<div id="block-vo_blocks-14" class="block block-vo_blocks odd navigation clearfix">
<div class="block-inner">
<div class="content">
<div id="nav-trigger"><i class="icon icon-menu"></i></div><div class="menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
<ul class="menu"><li class="leaf first menu-mlid-54224"><a href="https://www.vancouverobserver.com/about" title="">About</a></li>
<li class="leaf menu-mlid-1563 has-children"><a href="/opinion" title=""><span class="tab">Opinion</span></a></li>
<li class="leaf menu-mlid-1517 has-children"><a href="/culture" title=""><span class="tab">Culture</span></a></li>
<li class="leaf menu-mlid-1518 has-children"><a href="/life" title=""><span class="tab">Lifestyle</span></a></li>
<li class="leaf menu-mlid-3803"><a href="/travel" title=""><span class="tab">Travel</span></a></li>
<li class="leaf menu-mlid-53514"><a href="/national" title=""><span class="tab">National</span></a></li>
<li class="leaf last menu-mlid-52708"><a href="/special-reports"><span class="tab">Special reports</span></a></li>
</ul></div>
<div id="search-trigger"><i class="icon icon-search"></i><i id="search-cancel" class="icon icon-cancel"></i></div><div id="header-search-form"><form action="/search/site" accept-charset="UTF-8" method="get" id="views-exposed-form-vo-search-page-1">
<div><div class="views-exposed-form">
<div class="views-exposed-widgets clear-block">
<div class="views-exposed-widget views-widget-filter-text">
<div class="views-widget">
<div class="form-item" id="edit-text-wrapper">
<input type="text" maxlength="128" name="text" id="edit-text" size="15" value="" title="Enter the terms you wish to search for." placeholder="Search" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-by">
<div class="form-item" id="edit-sort-by-wrapper">
<label for="edit-sort-by">Sort by: </label>
<select name="sort_by" class="form-select" id="edit-sort-by"><option value="created">Most recent</option><option value="score">Relevance</option></select>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-order">
</div>
<div class="views-exposed-widget views-submit-button">
<input type="image" name="" value="Search" id="edit-submit-vo-search" class="form-submit" src="/sites/all/modules/custom/vo_custom/img/search.png" />
</div>
</div>
</div>
</div></form>
</div> </div>
</div> 
</div>  </div>
</nav> 
<section id="below-nav">
<div id="below-nav-region">
<div id="block-vo_blocks-13" class="block block-vo_blocks odd below_nav clearfix">
<div class="block-inner">
<div class="content">
<div id="section-title"></div> </div>
</div> 
</div>  </div>
</section> 

<main id="main" class="clearfix">

<div id="content" class="">
<div id="content-inner" class="inner column center">
<div id="content-header">

</div> 
<div id="content-area"> 
<div class="panel-display vo-twocol-left-header clear-block no-left-sidebar">
<div class="top-wrapper">
<div class="panel-pane pane-node-title">
<div class="pane-content">
<h1 class="page-title">From China to VIFF: Cinéma Virtualité</h1> </div>
</div>
<div class="panel-pane pane-content-field pane-field-article-deck">
<div class="pane-content">
<div class="field field-type-text field-field-article-deck">
<div class="field-items">
<div class="field-item odd">
<p>Hungry Ghosts: invisible exhibitionists livestream online in Zhu Shengze's "Present.Perfect"</p> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-byline">
<div class="pane-content">
<div class="vo-byline vo-node-byline"><div class="vo-byline-extended"><div class="vo-byline-extended-author"><a href="/contributors/lincoln-kaye"><div class="contributor-image"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_50w/images/author/body/critic.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-author_thumbnail_50w" /></div></a><span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span>&nbsp;</div><div class="vo-byline-extended-author"></div><span class="vo-byline-date">Oct 5th, 2019</span></div></div> </div>
</div>
<div class="panel-pane pane-social-tools">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;t=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="https://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fyyogx6ac&amp;text=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9 via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F24092" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="https://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/24092" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-top-media">
<div class="pane-content">
<div class="article-top-media"><div class="article-images"><div class="artimg artimg-0"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp2.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="artimg artimg-1"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp1.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="artimg artimg-2"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp3.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="artimg artimg-3"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp5.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="artimg artimg-4"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp4.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="artimg artimg-5"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/pp6.jpeg" alt="" title="" width="850" height="478" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div><div class="article-image-nav"><a class="artimg-previous-link" href="#previmg"><i class="icon icon-left-open"></i></a><a class="artimg-next-link" href="#nextimg"><i class="icon icon-right-open"></i></a></div></div><div class="article-caption">Selfies. Images: VIFF</div></div> </div>
</div>
</div>
<div class="right-wrapper">
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div class="content">
<p>Perhaps the most famous classical Chinese painting is the 12<sup>th</sup> century masterpiece <a href="https://www.comuseum.com/painting/famous-chinese-paintings/along-the-river-during-the-qingming-festival/">Along the River During the Qingming Festival.</a> It’s a horizontal scroll, much copied and embellished over the centuries. &nbsp;In its most celebrated reproduction, it runs to 37 feet long by one foot wide, depicting over 4,000 human figures plus assorted animals, vehicles, river craft, architecture, farm crops and boscage – overwhelming in its abundance of detail.</p><p>Yet it all exists at once, a perfect present, captured (imaginatively) in a single instant on the pilgrimage occasion of the annual Tomb Sweeping Festival; throngs of Chinese from every walk of life teem upstream from the imperial capital, Kaifeng, to do ritual obeisance to their ancestors, with many a dalliance along the way.</p><p>The scroll stuns you with its simultaneity, its myriad characters comprising a surge of life as sweeping as the Kaifeng river itself anchors the composition. How to reproduce such a masterpiece in our own atomized age?</p><p>Hong Kong cineaste Zhu Shengze has come as close as anyone. Her film <em>Present.Perfect, </em>which has its Canadian premiere at VIFF, presents us China’s torrent of anonymous humanity through a series of fleeting one-by-one vignettes that home in on individual figures and points of view. And, miraculously, she’s done it without once touching a camera.</p><p>Rather she lets her subjects portray themselves in livestream cellphone feeds culled from the online maelstrom that swirls behind the Great Firewall of China. The result is a hodgepodge of jump-cut snippets with all the blunt, seemingly artless immediacy of early <a href="https://web.archive.org/web/20120923073659/http:/www.parlez-vous.com/misc/realism.htm">Cinema Verité</a>.</p><p>Except, unlike the fly-on-the-wall <em>verit</em><em>é</em> premise of the camera as an unobserved observer, the people in <em>Present.Perfect</em> are acutely aware of being watched and heard. They interrupt themselves in mid-spiel to welcome in new fans, squelch hecklers, answer audience queries and thank followers for cyber-tossing them micro-donations of some sort of online crypto-coinage. We’re viewing virtualities, here, not verities.</p><p>Still, the film retains a retro <em>verit</em><em>é</em> aesthetic in its choppy editing and its cockamamie framing, now horizontal then vertical or anything in-between depending on the vagaries of a selfie stick. Not to mention the grainy black-and-white filter that Zhu applies to all her footage.</p><p>Apt choice, that, for most of her subjects live their lives in shades of grey. They subsist almost subliminally, taken for granted at the margins of economic dynamism, like ghosts – <a href="https://en.wikipedia.org/wiki/Hungry_ghost">Hungry Ghosts</a>, avid for attention. The film opens with a flurry images – a dumpsite, a view from a towering construction crane, a moon-walking contortionist break-dancer in a hard-hat mumming atop a half-built high-rise, a foppish (but tone-deaf) karaoke busker singing all alone in the shadow of a highway overpass. Everything seems covered in the fine grit of a country that is permanently under construction.</p><p>Or demolition. One affecting scene shows a pillowy person of indeterminate age, gender or even size stumbling, flummoxed, amidst a rubble-strewn plain that offers no scaling factor. It’s his/her home neighborhood, but he/she confesses to the camera (half giggling, half sobbing) that he/she has no idea where he/she is since all points of orientation have been obliterated.</p><p>Then there’s the hideously scarred burn victim, with half his face and one of his hands obliterated. Or the stunted street artist, born with shriveled arms, legs and fingers, who films himself head-on at curb level, wriggling down the sidewalk chalking designs with the palms of his hands as unconcerned passerby swirl around him. Or the pretty sweatshop piece worker negotiating her own bride-price with total online strangers as she stitches up brassieres with preternatural speed and skill.</p><p>About 20 minutes into the film, I’m dizzy with the netizen’s dilemma – it’s all too fascinating to look away, yet too kinky to watch in comfort. That way lies addiction.</p><p>But then Zhu swerves away from atomized snippets and starts to revisit some of her subjects, including some of the most ostensibly grotesque. So we learn that the pillowy androgyne is, in fact, male and suffering from a pituitary deficiency that has kept him closeted for all his 30 years and dependent on family in a warren of low-rise <em>hutong</em> slums now slated to be flattened for high-rise development. And we follow him as he bravely steps out, for the first time in his life, to take up a far-off factory job.</p><p>We trail the burn victim into a karaoke bar where he’s denied a mike lest he scare the customers, so he returns home to knock back some beers with his unseen online friends. We meet the toddler daughter that the pretty seamstress is toiling to raise in her sweatshop dorm a thousand miles from their inland home.</p><p>We hear the foppish busker’s tearful recognition that, talentless though he knows himself to be, he has a right – and a need – to be heard. The stunted street artist invites us into his cramped, but tidy, room where he carefully washes off the sidewalk dust and pads around, erect, on his shriveled limbs, with startling grace, force and efficiency, washing laundry and cooking. He regales us with his matter-of-fact philosophy of upbeat fatalism as he spoon-feeds himself dinner (“I can’t use chopsticks.”)</p><p>Zhu’s climactic scene is when two of her subjects – the pituitary case and the burn victim – get to meet online. We watch as the unlined androgynous face finally confronts the mask of seared flesh in an onscreen cameo inset. “Do I scare you?” the burn victim asks, hoisting what’s left of his eyebrows. To which the androgyne replies with just a shake of the head, half-sobbing, half-giggling – a reaction that, by that time, we can only share.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;&nbsp;</p><p>&nbsp;</p> </div>
</div>
</div>
<div class="panel-pane pane-node-pager">
<div class="pane-content">
<div class="node-pager"><div class="links"></div></div> </div>
</div>
<div class="panel-pane pane-terms">
<div class="pane-content">
<div class="terms"><span class="list-label">Read More:</span><ul class="links"><li class="taxonomy_term_25 first last"><a href="/culture/film" rel="tag" title="">Film</a></li>
</ul></div> </div>
</div>
<div class="panel-pane pane-social-tools social-tools-bottom">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;t=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="https://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fyyogx6ac&amp;text=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9 via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F24092" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Ffilm%2Fchina-viff-cin-ma-virtualit&amp;title=From+China+to+VIFF%3A+Cin%C3%A9ma+Virtualit%C3%A9" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="https://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/24092" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-author-badge author-badges">
<div class="pane-content">
<div class="author-badge"><div class="author-badge-left"><div class="author-badge-image"><a href="/contributors/lincoln-kaye"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_75w/images/author/body/critic.jpg" alt="" title="" width="75" height="75" class="imagecache imagecache-author_thumbnail_75w imagecache-default imagecache-author_thumbnail_75w_default" /></a></div><h3 class="author-badge-title"><a href="/contributors/lincoln-kaye">Lincoln Kaye&#039;s bio</a></h3><div class="author-badge-contact-info"><a href="/feeds/contributors/24092" title="Subscribe to Lincoln Kaye&#039;s RSS feed"><i class="icon icon-rss"></i></a></div></div><div class="author-badge-content"><div class="author-badge-content-heading"><h3 class="author-badge-content-title">More from Lincoln Kaye</h3><span class="author-badge-content-more"><a href="/contributors/lincoln-kaye">See more</a></span></div><div class="view view-contributor-content view-id-contributor_content view-display-id-panel_pane_2 view-dom-id-e4b6cc5f428bb4838e0238b1f762ab9c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<a href="/culture/film/please-touch-artwork">Please touch the artwork</a> </div>
<div class="views-row views-row-2 views-row-even views-row-last">
<a href="/culture/dance/wishful-thinking-motion">Wishful thinking in motion</a> </div>
</div>
</div></div></div> </div>
</div>
<div class="panel-pane pane-more-content">
<h2 class="pane-title">More in <a href="/culture/film">Film</a><div class="feed-link"><a href="/feeds/sections/25" title="Subscribe to the Film RSS feed"><i class="icon icon-rss"></i></a></div></h2>
<div class="pane-content">
<div class="view view-more-content view-id-more_content view-display-id-default view-dom-id-dbc08b44ffc2804b6fb254ed230fcab0">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/film/please-touch-artwork"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/forest.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/film/please-touch-artwork">Please touch the artwork</a></h2>
<div class="vo-teaser-text">
Edo Avant Garde & Ursula von Rydingsvard: cutting edge concretism, old & new, East & West @ VIFF </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Oct 3rd, 2019</span> </div>
</div>
</div>
<div class="views-row views-row-2 views-row-even vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/film/canada-leaders-diversity-and-excellence-american-film-market-2019"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/ds1_9551_850x478.jpg" alt="Marguerite Pigott at the American Film Market: Gender Diversity Panel 2018" title="Canada: Leaders in Diversity and Excellence at the American Film Market 2019" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/film/canada-leaders-diversity-and-excellence-american-film-market-2019">Canada: Leaders in Diversity and Excellence at the American Film Market 2019</a></h2>
<div class="vo-teaser-text">
</div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/tracy-wren">Tracy Wren</a></span><span class="vo-byline-date">Oct 2nd, 2019</span> </div>
</div>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/film/landing-patterns-east-and-west-viff"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/monkees.jpeg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/film/landing-patterns-east-and-west-viff">Landing patterns, East and West, at VIFF</a></h2>
<div class="vo-teaser-text">
Lives come full circle in Moon Jeong-Yun's "Samsara" & Michael Apted's "63 Up" </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Sep 30th, 2019</span> </div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-comments-note">
<div class="pane-content">
<div class="comment-add">Speak up about this article on <a href="https://www.facebook.com/VancouverObserver">Facebook</a> or <a href="https://twitter.com/VanObserver">Twitter</a>. Do this by liking <a href="https://www.facebook.com/VancouverObserver">Vancouver Observer</a> on Facebook or following us <a href="https://twitter.com/VanObserver">@Vanobserver</a> on Twitter. We'd love to hear from you.</div> </div>
</div>
</div>
</div>
</div>
</div>
</div> 


<aside id="sidebar-right" class="column sidebar right">
<div id="sidebar-right-inner" class="inner">
<div id="block-google_admanager-superslot:TopBox_300x600" class="block block-google_admanager odd right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_TopBox_300x600" class="gam-holder" style="width:300px;height:600px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_TopBox_300x600');});</script></div> </div>
</div> 
</div> <div id="block-vo_blocks-17" class="block block-vo_blocks even right clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div> </div>
</div> 
</div> <div id="block-views-ddbf854f491772d67b835904a7ef016f" class="block block-views odd right clearfix">
<div class="block-inner">
<h3 class="title block-title">Today on National Observer</h3>
<div class="content">
<div class="view view-no-feed-simple view-id-no_feed_simple view-display-id-no_simple_feed_block view-popular-block view-dom-id-163fb368d2c1213033851390427a191b">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/two-day-bail-hearing-rcmp-secrets-case-set-next-week" target="_blank">Two-day bail hearing in RCMP secrets case set for next week</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-2 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/legault-condemns-quebec-solidaires-position-illegal-climate-protest-action" target="_blank">Legault condemns Quebec solidaire&#039;s position on &#039;illegal&#039; climate protest action</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-3 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/chicken-voting-colonel-sanders-meet-public-servants-running-peoples-party" target="_blank">Like &#039;a chicken voting for Colonel Sanders&#039;: Meet the public servants running for the People&#039;s Party</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-4 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/opinion/week-climate-inaccuracy-practicality-vs-ambition-leaders-debate" target="_blank">This week in climate inaccuracy: practicality vs. ambition at the leaders&#039; debate</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-5 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/class-action-seeks-damages-sexual-abuse-minors-nl-institutions" target="_blank">Class action seeks damages for sexual abuse of minors in N.L. institutions</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-6 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/alberta-bill-proposes-agency-help-indigenous-groups-invest-energy-projects" target="_blank">Alberta bill proposes agency to help Indigenous groups invest in energy projects</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-7 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/diab-who-fought-terrorism-allegations-finally-gets-new-citizenship-certificate" target="_blank">Diab, who fought terrorism allegations, finally gets new citizenship certificate</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-8 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/wind-power-association-pursues-partnership-solar-other-technologies" target="_blank">Wind power association pursues partnership with solar, other technologies</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-9 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/world-record-rack-crew-crowns-mac-moose-statue-new-antlers" target="_blank">&#039;World-record rack:&#039; Crew crowns Mac the Moose statue with new antlers</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-10 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/southern-alberta-man-files-counterclaim-against-intruder-he-shot-2018" target="_blank">Southern Alberta man files counterclaim against intruder he shot in 2018</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-11 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/former-tv-sports-anchor-sentenced-more-prison-time-bank-robberies" target="_blank">Former TV sports anchor sentenced to more prison time for bank robberies</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-12 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/police-act-report-finds-retired-bc-sgt-arms-commits-neglect-duty" target="_blank">Police Act report finds retired B.C. sgt-at-arms commits neglect of duty</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-13 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/scheer-takes-conservative-campaign-close-notorious-quebec-border-crossing" target="_blank">Scheer takes Conservative campaign close to notorious Quebec border crossing</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-14 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/news/singhs-stance-bill-21-called-out-anti-hate-group" target="_blank">Singh&#039;s stance on Bill 21 called out by anti-hate group</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-15 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/features/quebec-en-tete-des-technologies-propres-date" target="_blank">Québec en tête des technologies propres — à date</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-16 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/features/why-quebec-leads-clean-tech-so-far" target="_blank">Why Quebec leads in clean tech — so far</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-17 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/09/opinion/trudeau-formula-should-be-required-campaign-trail-reading" target="_blank">The Trudeau Formula should be required campaign-trail reading</a></h3>
<div class="field-content vo-byline">Oct 9th, 2019</div> </div>
<div class="views-row views-row-18 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/08/news/exclusive-twitter-sold-political-ads-white-nationalist-party-candidate" target="_blank">EXCLUSIVE: Twitter sold political ads to white-nationalist party candidate</a></h3>
<div class="field-content vo-byline">Oct 8th, 2019</div> </div>
<div class="views-row views-row-19 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/08/news/here-are-indigenous-issues-were-ignored-during-2019-leaders-debate" target="_blank">Here are the Indigenous issues that were ignored during the 2019 leaders debate</a></h3>
<div class="field-content vo-byline">Oct 8th, 2019</div> </div>
<div class="views-row views-row-20 views-row-even views-row-last">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2019/10/08/news/canadian-born-james-peebles-wins-nobel-prize-physics-year" target="_blank">Canadian-born James Peebles wins Nobel prize in physics this year</a></h3>
<div class="field-content vo-byline">Oct 8th, 2019</div> </div>
</div>
</div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:BottomBox1_300x250" class="block block-google_admanager even right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_BottomBox_300x250" class="gam-holder" style="width:300px;height:250px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_BottomBox_300x250');});</script></div> </div>
</div> 
</div>  </div>
</aside>

</main> 

<footer id="footer">
<div id="footer-top">
<div id="footer-top-inner">
<div id="footer-top-inner-wrapper">
<div id="block-vo_blocks-15" class="block block-vo_blocks odd footer_top clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-support"><div class="footer-support-special-report"><h3 class="footer-support-special-report-tagline">You can build local reporting</h3><a href="/membership/monthly" class="button button-special-report footer-support-special-report-button">Donate to VO</a></div></div> </div>
</div> 
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-inner">
<div id="block-vo_blocks-16" class="block block-vo_blocks odd footer_bottom clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-bottom"><div class="footer-bottom-legal"><a href="/"><img class="footer-bottom-logo" src="/sites/all/themes/vanobs/images/logo.png" /></a><a href="/copyright" class="copyright">&copy; Observer Media Group 2019</a></div><div class="footer-bottom-menu"><ul class="menu"><li class="leaf first"><a href="/about" title=""><span class="tab">About</span></a></li>
<li class="leaf"><a href="/advertise" title="Advertise With VO"><span class="tab">Advertise</span></a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" title="">Shop</a></li>
<li class="leaf"><a href="/privacy-policy" title="Privacy Policy"><span class="tab">Privacy</span></a></li>
<li class="leaf"><a href="/contact" title="Don&#039;t be shy... talk to us"><span class="tab">Contact</span></a></li>
<li class="leaf"><a href="/rss.xml" title=""><span class="tab">RSS</span></a></li>
<li class="leaf last"><a href="/user/login" title=""><span class="tab">Sign in</span></a></li>
</ul></div><img class="footer-bottom-award" src="/sites/all/modules/custom/vo_blocks/images/vo_award.png" /></div> </div>
</div> 
</div>  </div>
</div>
</footer> 
<script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_aa47b393603afefc8de7b3a57cd3f78b_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Begin comScore Tag -->
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18767405" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  <!-- End comScore Tag -->;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '302435553451798');
fbq('track', 'PageView');
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
//--><!]]>
</script>
</div> 
</body>
</html>
