<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js" lang="en" dir="ltr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Fantasmes à bout de souffle | Vancouver Observer</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Fantasmes à bout de souffle" />
<meta property="og:description" content="Montreal's Tentacle Tribe leaves Cultch crowd breathless" />
<meta property="og:image" content="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/images/article/body/spooka.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/dance/fantasmes-bout-de-souffle" />
<meta property="og:site_name" content="The Vancouver Observer" />
<link rel="shortcut icon" href="/sites/all/themes/vanobs/images/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Fantasmes à bout de souffle" />
<meta name="description" content="Cultch audiences have been hyperventilating all week over the genre-defying original ensemble piece Ghost by choreographers Emmanuelle Lê Phan &amp; Elon Höglund, co-founders of Montreal’s Tentacle Tribe “conceptual hip-hop” team.According to their website, the work had its origins in a set of breathing exercises that somehow expanded into a phanta" />
<meta property="og:description" content="Cultch audiences have been hyperventilating all week over the genre-defying original ensemble piece Ghost by choreographers Emmanuelle Lê Phan &amp; Elon Höglund, co-founders of Montreal’s Tentacle Tribe “conceptual hip-hop” team.According to their website, the work had its origins in a set of breathing exercises that somehow expanded into a phanta" />
<meta name="keywords" content="Dance" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://www.vancouverobserver.com/culture/dance/fantasmes-bout-de-souffle" />
<meta property="og:url" content="https://www.vancouverobserver.com/culture/dance/fantasmes-bout-de-souffle" />
<meta name="revisit-after" content="1 day" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="Cultch audiences have been hyperventilating all week over the genre-defying original ensemble piece Ghost by choreographers Emmanuelle Lê Phan &amp; Elon Höglund, co-founders of Montreal’s Tentacle Tribe “conceptual hip-hop” team.According to their website, the work had its origins in a set of breathing exercises that somehow expanded into a phanta" />
<meta property="twitter:site" content="VanObserver" />
<meta property="twitter:title" content="Fantasmes à bout de souffle" />
<meta name="viewport" content="initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="alternate" type="application/rss+xml" title="Dance Feed" href="https://www.vancouverobserver.com/feeds/sections/10741" />
<link rel="alternate" type="application/rss+xml" title="Vancouver Observer Main Feed" href="https://www.vancouverobserver.com/rss.xml" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/vancouverobserver.com/files/advagg_css/css_a55be527667fa542077bdb4e29ed64d1_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/vancouverobserver.com/files/advagg_css/css_403dc39ca2a48f71d648d183ed3c2f5a_0.css" />
<!--[if IE 8]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie8.css" /><![endif]-->
<!--[if IE 9]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/vanobs/css/ie9.css" /><![endif]-->
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_f654c7ebf723c0191f26f1dad4931c81_1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/search\/site":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-8757604-1",{cookieDomain:"auto"});ga("require","displayfeatures");ga("send","pageview")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.behaviors.views_ticker_fade=function(context){$("#views-ticker-fade-ticker_olympics").newsTickerFade()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function(){googletag.defineSlot('/1086440/Culture_Main_TopBox_300x600',[300,600],'gam-holder-Culture_Main_TopBox_300x600').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_BottomBox_300x250',[300,250],'gam-holder-Culture_Main_BottomBox_300x250').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_960x90x90',[960,90],'gam-holder-Culture_Main_Leaderboard_960x90x90').addService(googletag.pubads());googletag.defineSlot('/1086440/Culture_Main_Leaderboard_728x90',[728,90],'gam-holder-Culture_Main_Leaderboard_728x90').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})
//--><!]]>
</script>
<!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('main');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right tax-Dance section-culture  page-culture-dance-fantasmes-bout-de-souffle">
<div id="skip-link"><a class="element-invisible" href="#content">Skip to Content</a></div>
<header id="top-page">
<div id="top-page-inner">
<div id="block-google_admanager-superslot:Pushdown_960x90" class="block block-google_admanager odd top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_960x90x90" class="gam-holder" style="width:960px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_960x90x90');});</script></div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:Header_728x90" class="block block-google_admanager even top_page clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_Leaderboard_728x90" class="gam-holder" style="width:728px;height:90px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_Leaderboard_728x90');});</script></div> </div>
</div> 
</div>  </div>
</header>
<div id="page">
<header id="header">
<div id="header-region">
<div id="block-views-ticker_olympics-block_1" class="block block-views odd header clearfix">
<div class="block-inner">
<div class="content">
<div class="view view-ticker-olympics view-id-ticker_olympics view-display-id-block_1 view-dom-id-00151ab1f56944cd05906160888943b1">
<div class="view-header">
Latest: </div>
<div class="view-content">

<div class='view view-ticker_olympics'><div class='view-content view-content-ticker_olympics'><div id='views-ticker-fade-container-ticker_olympics'><ul id='views-ticker-fade-ticker_olympics'><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/psychiccycles/your-numerology-cycles-february-15-29">Your numerology cycles February 15–29</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/dance/fantasmes-bout-de-souffle" class="active">Fantasmes à bout de souffle</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/portrait-lady-fire-superb-assistant-too-restrained-sonic-hedgehog-fun-times">Portrait of a Lady on Fire, superb, The Assistant, too...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/music/marcus-king-band-brings-southern-blues-north-border-first-time">Marcus King Band brings Southern Blues North of the border...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/wrinkles-mind">Wrinkles in the mind</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/notes-deeeep-underground">Notes from (deeeep) Underground</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/newmovies/unruly-harley-quinn-morality-traitor-and-elijah-wood-s-psychic-adventure-tofino">Unruly Harley Quinn, morality by The Traitor and Elijah...</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/pillars-salt-sing-and-dance-0">Pillars of salt that sing and dance</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/blogs/psychiccycles/your-numerology-cycles-february-1-14-1">Your numerology cycles February 1–14</a></span> </span></li><li class='views-fade-item views-fade-item-ticker_olympics'><span class='views-fade-tick-field'>
<span class="ticker-title"><a href="/culture/theatre/noises-laugh-cues-0">&quot;Noises Off,&quot; laugh cues on</a></span> </span></li></ul></div></div></div>

</div>
</div> </div>
</div> 
</div> <div id="block-vo_blocks-1" class="block block-vo_blocks even header clearfix">
<div class="block-inner">
<div class="content">
<div id="site-logo"><a href="/"><span>Home</span></a></div> </div>
</div> 
</div> <div id="block-vo_blocks-7" class="block block-vo_blocks odd header clearfix">
<div class="block-inner">
<div class="content">
 <div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div><i class="icon-cancel social-hide"></i> </div>
</div> 
</div>  </div>
</header>
<nav id="navigation">
<div id="navigation-inner">
<div id="block-vo_blocks-14" class="block block-vo_blocks odd navigation clearfix">
<div class="block-inner">
<div class="content">
<div id="nav-trigger"><i class="icon icon-menu"></i></div><div class="menu-block-1 menu-name-primary-links parent-mlid-0 menu-level-1">
<ul class="menu"><li class="leaf first menu-mlid-54224"><a href="https://www.vancouverobserver.com/about" title="">About</a></li>
<li class="leaf menu-mlid-1563 has-children"><a href="/opinion" title=""><span class="tab">Opinion</span></a></li>
<li class="leaf menu-mlid-1517 has-children"><a href="/culture" title=""><span class="tab">Culture</span></a></li>
<li class="leaf menu-mlid-1518 has-children"><a href="/life" title=""><span class="tab">Lifestyle</span></a></li>
<li class="leaf menu-mlid-3803"><a href="/travel" title=""><span class="tab">Travel</span></a></li>
<li class="leaf menu-mlid-53514"><a href="/national" title=""><span class="tab">National</span></a></li>
<li class="leaf last menu-mlid-52708"><a href="/special-reports"><span class="tab">Special reports</span></a></li>
</ul></div>
<div id="search-trigger"><i class="icon icon-search"></i><i id="search-cancel" class="icon icon-cancel"></i></div><div id="header-search-form"><form action="/search/site" accept-charset="UTF-8" method="get" id="views-exposed-form-vo-search-page-1">
<div><div class="views-exposed-form">
<div class="views-exposed-widgets clear-block">
<div class="views-exposed-widget views-widget-filter-text">
<div class="views-widget">
<div class="form-item" id="edit-text-wrapper">
<input type="text" maxlength="128" name="text" id="edit-text" size="15" value="" title="Enter the terms you wish to search for." placeholder="Search" class="form-text" />
</div>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-by">
<div class="form-item" id="edit-sort-by-wrapper">
<label for="edit-sort-by">Sort by: </label>
<select name="sort_by" class="form-select" id="edit-sort-by"><option value="created">Most recent</option><option value="score">Relevance</option></select>
</div>
</div>
<div class="views-exposed-widget views-widget-sort-order">
</div>
<div class="views-exposed-widget views-submit-button">
<input type="image" name="" value="Search" id="edit-submit-vo-search" class="form-submit" src="/sites/all/modules/custom/vo_custom/img/search.png" />
</div>
</div>
</div>
</div></form>
</div> </div>
</div> 
</div>  </div>
</nav> 
<section id="below-nav">
<div id="below-nav-region">
<div id="block-vo_blocks-13" class="block block-vo_blocks odd below_nav clearfix">
<div class="block-inner">
<div class="content">
<div id="section-title"></div> </div>
</div> 
</div>  </div>
 </section> 

<main id="main" class="clearfix">

<div id="content" class="">
<div id="content-inner" class="inner column center">
<div id="content-header">
</div> 
<div id="content-area"> 
<div class="panel-display vo-twocol-left-header clear-block no-left-sidebar">
<div class="top-wrapper">
<div class="panel-pane pane-node-title">
<div class="pane-content">
<h1 class="page-title">Fantasmes à bout de souffle</h1> </div>
</div>
<div class="panel-pane pane-content-field pane-field-article-deck">
<div class="pane-content">
<div class="field field-type-text field-field-article-deck">
<div class="field-items">
<div class="field-item odd">
<p>Montreal's Tentacle Tribe leaves Cultch crowd breathless</p> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-byline">
<div class="pane-content">
<div class="vo-byline vo-node-byline"><div class="vo-byline-extended"><div class="vo-byline-extended-author"><a href="/contributors/lincoln-kaye"><div class="contributor-image"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_50w/images/author/body/critic.jpg" alt="" title="" width="50" height="50" class="imagecache imagecache-author_thumbnail_50w" /></div></a><span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span>&nbsp;</div><div class="vo-byline-extended-author"></div><span class="vo-byline-date">Feb 17th, 2020</span></div></div> </div>
</div>
<div class="panel-pane pane-social-tools">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;t=Fantasmes+%C3%A0+bout+de+souffle" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="https://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Ftmps2fl&amp;text=Fantasmes+%C3%A0+bout+de+souffle via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F24154" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="https://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/24154" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-top-media">
<div class="pane-content">
<div class="article-top-media"><div class="article-images"><div class="artimg artimg-0"><div class="artimg-table"><div class="artimg-table-cell"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_scale_w850/images/article/body/spooka.jpg" alt="" title="" width="850" height="567" class="imagecache imagecache-vo_scale_w850 imagecache-default imagecache-vo_scale_w850_default" /></div></div></div></div><div class="article-caption">When ghosts haunt ghosts. Photo: Tentacle Tribe</div></div> </div>
</div>
</div>
<div class="right-wrapper">
<div class="panel-pane pane-node-content">
<div class="pane-content">
<div class="content">
<p>Cultch audiences have been hyperventilating all week over the genre-defying original ensemble piece <em>Ghost </em>by choreographers Emmanuelle Lê Phan &amp; Elon Höglund, co-founders of Montreal’s Tentacle Tribe “conceptual hip-hop” team.</p><p>According to their website, the work had its origins in a set of breathing exercises that somehow expanded into a phantasmagoric <em>pas de six</em>, including, along with the core duo, fellow-dancers Victoria Mackenzie, Mecdy Jean-Pierre, Marie-Reine Kabasha and Rahime Gay-Labbé.</p><p>Cirque de Soleil veterans, all, they’ve “concocted” (their term) a literally breathtaking 90-minute farrago of sly humour, pure poetry, stunning physical virtuosity and even glimmers of metaphysical depth. &nbsp;</p><p>With all that in store, <em>Ghost</em> starts out quietly enough: all six dancers clustered onstage, side-lit (by scenarist Benoit Larivière), white-clad in punkish chic (by costume designer Rosalie Lemay). Sneakers, fringes, cargo shorts, artfully gap-torn here and there to bare knees, shoulders, midriffs.</p><p>They stand in a ring, breathing. Just breathing – calmly, audibly, <em>acapella</em>. In the hushed velour <em>bonbon</em> box of the Cultch’s Historic Theatre, we find ourselves breathing along with them in synchrony.</p><p>Then Samuel Nadaï’s original music score subtly kicks in with some low, gravelly reverb as one or another of the individual dancers ventures a wave that sets the rest of them swirling like dust motes.</p><p>Add a percussive line and some syncopation and the “breathing” becomes less organic, more mechanistic. Dancers move in stop-action synchrony, like pneumatic pistons.</p><p>A shift in &nbsp;lighting and a tidal surge in the music plunges us back into organic mode, but this time sub-aqueous. With preternatural buoyancy, a foreground trio of dancers clump together like a drifting, jellyfish or cephalopod – a Tentacle Tribe, indeed, as per the ensemble’s name—while three more in the background waft like kelp fronds.</p><p>The undersea imagery turns a edgier, almost architectural, like a multi-foliate coral reef, but still with a calming symmetry. The languid idyll doesn’t last long, though; cue up the laboured breathing sounds again and the dancers start to mime an increasingly anguished struggle for breathing tubes and oxygen masks.</p><p>Full frontal spotlights pick out a pair of dancers that lean into each other like lintels on a portal into fathomless gloom – a doorway of the drowned. Dancers issue forth from this gap and vault off into the wings, slowly at first, then faster and faster, recycling in a loop. And then the white clad horde is interspersed with first one then several figures now sheathed in black sweatpants and hoodies.</p><p>Until a hoodie pokes out and then gets abruptly pulled back into the portal. Our geyser has suddenly turned inside out into a whirlpool. We’re sucked down to some lightless, anaerobic trench of slithering, black, unnameable shapes.</p><p>Ghosts?</p><p>Ectoplasm, it turns out, has its own tides. The dancers ebb and flow, surge and intertwine, billow up into black-clad waves surmounted by a froth of highlighted fingers. A spotlight from the ceiling swivels crazily over the writhing bodies like a lighthouse beam, strobing onto contorted clumps of twitching action before veering off again.</p><p>Just as we’re about to start fibrillating apace with the bodies onstage, the score goes silent and the sinister shapes recede to make way for a figure of uncanny drollery – a jet black, slope shouldered, 8-foot tall <a href="https://en.wikipedia.org/wiki/Shmoo">shmoo</a>-like silhouette with only a blank, white balloon for a face under his black hoodie.</p><p>He paces the stage with florid gesticulations as he delivers a kind of spectral TED-talk on what to do if you meet a ghost (FYI: don’t shriek or shrink or back away; rather walk right into and straight on through the spook). The rest of the troupe regroups onstage in like attire as a ghostly TED-crowd, thoughtfully tapping their brows or stroking their chins (neither of which they’ve got on their blank balloon faces) and occasionally rearing back in a finger-fluttering frisson of fright.</p><p>Then, one-by-one, they pop they peel back their hoods, allowing the helium-filled orbs to levitate on strings above their heads, like manga thought-balloons. A dancer wriggles out of her black sheath and gathers up all the strings to assemble a balloon-bouquet, evoking the innocence of a toddler birthday party.</p><p>The remaining black-clad bodies re-entwine and resume their flux, buoying the balloon girl up to surf the ectoplasmic eddies. More and more dancers slip their sheaths and bob to the surface of the spectral wave until at last they’re all deposited, upright on their feet again and all in white, gleaming in a steady frontal spotlight – breathing, just calmly, steadily breathing, audibly <em>acapella </em>again.</p><p>Which is when I first notice that I’ve been holding my own breath for the past few heartbeats already. Others in the audience seem to have come to the same realization, judging from the momentary pause before the standing ovation.</p> </div>
</div>
</div>
<div class="panel-pane pane-node-pager">
<div class="pane-content">
<div class="node-pager"><div class="links"></div></div> </div>
</div>
<div class="panel-pane pane-terms">
<div class="pane-content">
<div class="terms"><span class="list-label">Read More:</span><ul class="links"><li class="taxonomy_term_10741 first last"><a href="/culture/dance" rel="tag" title="">Dance</a></li>
</ul></div> </div>
</div>
<div class="panel-pane pane-social-tools social-tools-bottom">
<div class="pane-content">
<div class="social-tools"><div class="social-tools-main"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;t=Fantasmes+%C3%A0+bout+de+souffle" title="Share on Facebook" class="service-links-facebook social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-facebook"></i> <span class="social-tool-label">Share on Facebook</span></a><a href="https://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Ftmps2fl&amp;text=Fantasmes+%C3%A0+bout+de+souffle via @VanObserver" title="Share this on Twitter" class="service-links-twitter social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-twitter"></i> <span class="social-tool-label">Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle" target="_blank" class="service-links-gplus social-tool-link" title="Share this on Google Plus"><i class="icon icon-gplus"></i></a><a href="/forward?path=node%2F24154" class="send-article social-tool-link"><i class="icon icon-mail-alt"></i></a><div class="social-tools-extra-trigger"><i class="icon icon-plus" title="More sharing options"></i></div></div><div class="social-tools-extra"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Bookmark this post on del.icio.us" class="service-links-delicious social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-delicious"></i></a><a href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Bookmark this post on Google" class="service-links-google social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-google"></i></a><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Digg this post on digg.com" class="service-links-digg social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-digg"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Submit this post on reddit.com" class="service-links-reddit social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-reddit"></i></a><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.vancouverobserver.com%2Fculture%2Fdance%2Ffantasmes-bout-de-souffle&amp;title=Fantasmes+%C3%A0+bout+de+souffle" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon social-tool-link" rel="nofollow" target="_blank"><i class="icon icon-stumbleupon"></i></a><a href="https://www.tumblr.com/share" target="_blank" class="service-links-tumblr social-tool-link"><i class="icon icon-tumblr"></i></a><a href="/print/node/24154" class="print-article social-tool-link"><i class="icon icon-print"></i></a></div></div> </div>
</div>
<div class="panel-pane pane-author-badge author-badges">
<div class="pane-content">
<div class="author-badge"><div class="author-badge-left"><div class="author-badge-image"><a href="/contributors/lincoln-kaye"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/author_thumbnail_75w/images/author/body/critic.jpg" alt="" title="" width="75" height="75" class="imagecache imagecache-author_thumbnail_75w imagecache-default imagecache-author_thumbnail_75w_default" /></a></div><h3 class="author-badge-title"><a href="/contributors/lincoln-kaye">Lincoln Kaye&#039;s bio</a></h3><div class="author-badge-contact-info"><a href="/feeds/contributors/24154" title="Subscribe to Lincoln Kaye&#039;s RSS feed"><i class="icon icon-rss"></i></a></div></div><div class="author-badge-content"><div class="author-badge-content-heading"><h3 class="author-badge-content-title">More from Lincoln Kaye</h3><span class="author-badge-content-more"><a href="/contributors/lincoln-kaye">See more</a></span></div><div class="view view-contributor-content view-id-contributor_content view-display-id-panel_pane_2 view-dom-id-8dacf6de700af4361beeb1bc3050e2a8">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<a href="/culture/theatre/wrinkles-mind">Wrinkles in the mind</a> </div>
<div class="views-row views-row-2 views-row-even views-row-last">
<a href="/culture/theatre/notes-deeeep-underground">Notes from (deeeep) Underground</a> </div>
</div>
</div></div></div> </div>
</div>
<div class="panel-pane pane-more-content">
<h2 class="pane-title">More in <a href="/culture/dance">Dance</a><div class="feed-link"><a href="/feeds/sections/10741" title="Subscribe to the Dance RSS feed"><i class="icon icon-rss"></i></a></div></h2>
<div class="pane-content">
<div class="view view-more-content view-id-more_content view-display-id-default view-dom-id-642c60782e6b64bddc4605508464623c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/dance/testosteronic-tutus"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/trocktut.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/dance/testosteronic-tutus">Testosteronic tutus</a></h2>
<div class="vo-teaser-text">
Virtuosic vamps of Les Ballets Trockadero in one-night-stand @ QE </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Jan 28th, 2020</span> </div>
</div>
</div>
<div class="views-row views-row-2 views-row-even vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/dance/dance-first-think-later"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/laflasta.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/dance/dance-first-think-later">Dance first. Think later...</a></h2>
<div class="vo-teaser-text">
Angst and nostalgia mark Dance in Vancouver Biennial </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Nov 25th, 2019</span> </div>
</div>
</div>
<div class="views-row views-row-3 views-row-odd views-row-last vo-teaser">
<div class="vo-teaser-image">
<a href="/culture/dance/bangarra-65000-year-old-avant-garde"><img src="https://www.vancouverobserver.com/sites/vancouverobserver.com/files/imagecache/vo_thumb_w340h190/images/article/teaser/torch.jpg" alt="" title="" width="340" height="190" class="imagecache imagecache-vo_thumb_w340h190 imagecache-default imagecache-vo_thumb_w340h190_default" /></a>
</div>
<div class="vo-teaser-has-image">
<h2 class="node-title vo-teaser-title"><a href="/culture/dance/bangarra-65000-year-old-avant-garde">Bangarra: 65,000 year old avant garde</a></h2>
<div class="vo-teaser-text">
Aboriginal troupe brings new salience to world's oldest cultures in Canadian premiere tour </div>
<div class="vo-byline vo-teaser-byline">
<span class="vo-byline-author"><a href="/contributors/lincoln-kaye">Lincoln Kaye</a></span><span class="vo-byline-date">Oct 26th, 2019</span> </div>
</div>
</div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-comments-note">
<div class="pane-content">
<div class="comment-add">Speak up about this article on <a href="https://www.facebook.com/VancouverObserver">Facebook</a> or <a href="https://twitter.com/VanObserver">Twitter</a>. Do this by liking <a href="https://www.facebook.com/VancouverObserver">Vancouver Observer</a> on Facebook or following us <a href="https://twitter.com/VanObserver">@Vanobserver</a> on Twitter. We'd love to hear from you.</div> </div>
</div>
</div>
</div>
</div>
</div>
</div> 


<aside id="sidebar-right" class="column sidebar right">
<div id="sidebar-right-inner" class="inner">
<div id="block-google_admanager-superslot:TopBox_300x600" class="block block-google_admanager odd right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_TopBox_300x600" class="gam-holder" style="width:300px;height:600px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_TopBox_300x600');});</script></div> </div>
</div> 
</div> <div id="block-vo_blocks-17" class="block block-vo_blocks even right clearfix">
<div class="block-inner">
<div class="content">
<div class="item-list"><h3>Follow us</h3><ul><li class="first"><a href="https://www.facebook.com/VancouverObserver" class="follow-link facebook" title="Follow the VO on Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/VanObserver" class="follow-link twitter" title="Follow the VO on Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/105459761858677003835" class="follow-link gplus" title="Follow the VO on Google+"><i class="icon icon-gplus"></i></a></li>
<li><a href="https://instagram.com/vanobserver/" class="follow-link instagram" title="Follow the VO on Instagram"><i class="icon icon-instagram"></i></a></li>
<li class="last"><a href="https://www.linkedin.com/company/the-vancouver-observer" class="follow-link linkedin" title="Follow the VO on LinkedIn"><i class="icon icon-linkedin"></i></a></li>
</ul></div> </div>
</div> 
</div> <div id="block-views-ddbf854f491772d67b835904a7ef016f" class="block block-views odd right clearfix">
<div class="block-inner">
<h3 class="title block-title">Today on National Observer</h3>
<div class="content">
<div class="view view-no-feed-simple view-id-no_feed_simple view-display-id-no_simple_feed_block view-popular-block view-dom-id-54f431bf6a0f09722661989883803edd">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/ford-government-pitches-new-law-avoid-toronto-transit-delays" target="_blank">Ford government pitches new law to avoid Toronto transit delays</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-2 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/afn-chief-bellegarde-calls-calm-wetsuweten-crisis-rail-blockades" target="_blank">AFN Chief Bellegarde calls for calm on Wet&#039;suwet&#039;en crisis, rail blockades</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-3 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/japan-flight-evacuate-canadians-cruise-ship-planned" target="_blank">From Japan, a flight to evacuate Canadians from cruise ship is planned</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-4 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/young-canadians-are-becoming-vegetarian-or-vegan-fight-climate-change" target="_blank">Young Canadians are becoming vegetarian or vegan to fight climate change</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-5 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/trudeau-shouted-down-commons-he-tries-address-rail-blockades" target="_blank">Trudeau shouted down in the Commons as he tries to address rail blockades</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-6 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/18/news/jeff-bezos-commits-10-billion-fight-climate-change" target="_blank">Jeff Bezos commits $10 billion to fight climate change</a></h3>
<div class="field-content vo-byline">Feb 18th, 2020</div> </div>
<div class="views-row views-row-7 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/car-splatometer-tests-reveal-huge-decline-number-insects" target="_blank">Car ‘splatometer’ tests reveal huge decline in number of insects</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-8 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/canada-health-agency-review-protocol-health-workers-and-coronavirus" target="_blank">Canada Health Agency to review protocol for health workers and coronavirus</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-9 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/quebec-cree-leaders-sign-deal-while-other-indigenous-groups-protest-across-canada" target="_blank">Quebec, Cree leaders sign deal while other Indigenous groups protest across Canada</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-10 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/federal-bc-ministers-meet-first-nations" target="_blank">Federal, B.C. ministers meet with First Nations</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-11 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/wetsuweten-and-bc-government-have-been-holding-quiet-talks-over-land-rights-over" target="_blank">Wet&#039;suwet&#039;en and B.C. government have been holding quiet talks over land rights for over a year</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-12 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/trudeau-centre-clash-over-energy-environment-indigenous-demands" target="_blank">Trudeau at the centre of clash over energy, environment, Indigenous demands</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-13 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/ottawa-easing-some-speed-restrictions-put-place-after-saskatchewan-derailment" target="_blank">Ottawa easing some speed restrictions put in place after Saskatchewan derailment</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-14 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/trudeau-cancels-caribbean-trip" target="_blank">Trudeau cancels Caribbean trip</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-15 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/opinion-lets-bring-wildlife-policy-21st-century" target="_blank">Opinion: Let&#039;s bring wildlife policy into the 21st century</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-16 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/trump-blowing-native-burial-grounds-build-his-wall" target="_blank">Trump blowing up native burial grounds to build his wall</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-17 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/17/news/pm-trudeau-meets-today-emergency-response-group-about-blockades" target="_blank">PM Trudeau meets today with emergency response group about blockades</a></h3>
<div class="field-content vo-byline">Feb 17th, 2020</div> </div>
<div class="views-row views-row-18 views-row-even">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/16/news/federal-indigenous-services-minister-begins-talks-first-nation-rail-blockade" target="_blank">Federal Indigenous services minister begins talks with First Nation at rail blockade</a></h3>
<div class="field-content vo-byline">Feb 16th, 2020</div> </div>
<div class="views-row views-row-19 views-row-odd">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/15/news/trudeau-calls-global-rules-protect-air-travellers-near-conflict-zones" target="_blank">Trudeau calls for global rules to protect air travellers near conflict zones</a></h3>
<div class="field-content vo-byline">Feb 15th, 2020</div> </div>
<div class="views-row views-row-20 views-row-even views-row-last">
<h3 class="field-content node-title vo-teaser-title"><a href="https://www.nationalobserver.com/2020/02/15/news/kenney-blames-radical-fringe-groups" target="_blank">Kenney blames &quot;radical fringe groups&quot;</a></h3>
<div class="field-content vo-byline">Feb 15th, 2020</div> </div>
</div>
</div> </div>
</div> 
</div> <div id="block-google_admanager-superslot:BottomBox1_300x250" class="block block-google_admanager even right clearfix">
<div class="block-inner">
<div class="content">
<div id="gam-holder-Culture_Main_BottomBox_300x250" class="gam-holder" style="width:300px;height:250px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('gam-holder-Culture_Main_BottomBox_300x250');});</script></div> </div>
</div> 
</div>  </div>
</aside>

</main> 

<footer id="footer">
<div id="footer-top">
<div id="footer-top-inner">
<div id="footer-top-inner-wrapper">
<div id="block-vo_blocks-15" class="block block-vo_blocks odd footer_top clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-support"><div class="footer-support-special-report"><h3 class="footer-support-special-report-tagline">You can build local reporting</h3><a href="/membership/monthly" class="button button-special-report footer-support-special-report-button">Donate to VO</a></div></div> </div>
</div> 
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div id="footer-bottom-inner">
<div id="block-vo_blocks-16" class="block block-vo_blocks odd footer_bottom clearfix">
<div class="block-inner">
<div class="content">
<div class="footer-bottom"><div class="footer-bottom-legal"><a href="/"><img class="footer-bottom-logo" src="/sites/all/themes/vanobs/images/logo.png" /></a><a href="/copyright" class="copyright">&copy; Observer Media Group 2020</a></div><div class="footer-bottom-menu"><ul class="menu"><li class="leaf first"><a href="/about" title=""><span class="tab">About</span></a></li>
<li class="leaf"><a href="/advertise" title="Advertise With VO"><span class="tab">Advertise</span></a></li>
<li class="leaf"><a href="https://national-observer.myshopify.com/" title="">Shop</a></li>
<li class="leaf"><a href="/privacy-policy" title="Privacy Policy"><span class="tab">Privacy</span></a></li>
<li class="leaf"><a href="/contact" title="Don&#039;t be shy... talk to us"><span class="tab">Contact</span></a></li>
<li class="leaf"><a href="/rss.xml" title=""><span class="tab">RSS</span></a></li>
<li class="leaf last"><a href="/user/login" title=""><span class="tab">Sign in</span></a></li>
</ul></div><img class="footer-bottom-award" src="/sites/all/modules/custom/vo_blocks/images/vo_award.png" /></div> </div>
</div> 
</div>  </div>
</div>
</footer> 
<script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/vancouverobserver.com/files/advagg_js/js_aa47b393603afefc8de7b3a57cd3f78b_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Begin comScore Tag -->
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18767405" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  <!-- End comScore Tag -->;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  <!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '302435553451798');
fbq('track', 'PageView');
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
//--><!]]>
</script>
</div> 
</body>
</html>
